<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>LLEGA FUNK SINATRA AL TEATRO DEL MUELLE - LU17.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://lu17.com/xmlrpc.php" />
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg" /><link rel="icon" type="image/png" href="/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE - LU17.com" />
<meta property="og:description" content="El concierto será el sábado 29 de abril a las 21.30. El grupo Funk-Jazz Fusión Funk Sinatra se presentará el sábado 29 de abril a las 21:30 en el Teatro del Muelle, ubicado en Av. Rawson 60. El grupo está integrado por Martín Martínez en guitarra, Mariano Giannino en bajo, Juan Solco en batería y &hellip;" />
<meta property="og:url" content="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" />
<meta property="og:site_name" content="LU17.com" />
<meta property="article:publisher" content="//www.facebook.com/LU17com" />
<meta property="article:tag" content="FUNCIONES" />
<meta property="article:tag" content="Funk" />
<meta property="article:tag" content="Teatro Muelle" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-04-24T17:22:17-03:00" />
<meta property="fb:app_id" content="521094284722238" />
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="706" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; Feed" href="http://lu17.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; RSS de los comentarios" href="http://lu17.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu17.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lu17.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lu17.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://lu17.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7CFjalla+One%3A400%7CDroid+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lu17.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lu17.com/wp-content/themes/Newspaper/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lu17.com/wp-content/themes/Newspaper-child/style.css?ver=7.7.1489138105' type='text/css' media='all' />
<script src='//lu17.com/wp-content/cache/wpfc-minified/20d65f3f9defdd5181175500083fc6c5/1492740201index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.mousewheel.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.touchSwipe.min.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/swfobject.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.cache.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.md5.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=4.7.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://lu17.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu17.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu17.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://lu17.com/?p=75926' />
<link rel="alternate" type="application/json+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Fcultura%2Fllega-funk-sinatra-al-teatro-del-muelle" />
<link rel="alternate" type="text/xml+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Fcultura%2Fllega-funk-sinatra-al-teatro-del-muelle&#038;format=xml" />
<meta property="fb:app_id" content="259650898908"/>		<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = '1095d78a03';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://lu17.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lu17.com/?wordfence_logHuman=1&hid=55133C79460028E4BCDA7EE80BA47AB4');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lu17.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/lu17.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/lu17.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#eb272b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-60025970-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Tracking -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-75926 single-format-standard llega-funk-sinatra-al-teatro-del-muelle global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a></li>
<li id="menu-item-9506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a></li>
<li id="menu-item-73855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73855"><a href="http://lu17.com/trelew">TRELEW</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a></li>
<li id="menu-item-11289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a></li>
<li id="menu-item-14489" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a></li>
<li id="menu-item-9562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">17.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Madryn, Argentina</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Lunes, Abril 24, 2017
</div>
</div>
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
<span class="td-visual-hidden">LU17.com</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58fe8af78e60a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_58fe8af78e60a" ><script>var block_td_uid_1_58fe8af78e60a = new tdBlock();
block_td_uid_1_58fe8af78e60a.id = "td_uid_1_58fe8af78e60a";
block_td_uid_1_58fe8af78e60a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58fe8af78e60a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58fe8af78e60a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_58fe8af78e60a.td_column_number = "3";
block_td_uid_1_58fe8af78e60a.block_type = "td_block_mega_menu";
block_td_uid_1_58fe8af78e60a.post_count = "5";
block_td_uid_1_58fe8af78e60a.found_posts = "3969";
block_td_uid_1_58fe8af78e60a.header_color = "";
block_td_uid_1_58fe8af78e60a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fe8af78e60a.max_num_pages = "794";
tdBlocksArray.push(block_td_uid_1_58fe8af78e60a);
</script><div id=td_uid_1_58fe8af78e60a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/conaf-elige-autoridades" rel="bookmark" title="EL CONAF ELIGE AUTORIDADES"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL CONAF ELIGE AUTORIDADES"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/conaf-elige-autoridades" rel="bookmark" title="EL CONAF ELIGE AUTORIDADES">EL CONAF ELIGE AUTORIDADES</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/curso-manipulacion-segura-alimentos" rel="bookmark" title="CURSO DE MANIPULACIÓN SEGURA DE ALIMENTOS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/09/manip-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/09/manip-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/09/manip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Manipulación segura" title="CURSO DE MANIPULACIÓN SEGURA DE ALIMENTOS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/curso-manipulacion-segura-alimentos" rel="bookmark" title="CURSO DE MANIPULACIÓN SEGURA DE ALIMENTOS">CURSO DE MANIPULACIÓN SEGURA DE ALIMENTOS</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/politica/mar-del-plata-sigue-ampliando-flota-congeladora" rel="bookmark" title="MAR DEL PLATA SIGUE AMPLIANDO SU FLOTA CONGELADORA"><img width="200" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata.jpg 3264w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata-80x60.jpg 80w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata-100x75.jpg 100w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata-180x135.jpg 180w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata-238x178.jpg 238w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Barcos_en_el_puerto_de_Mar_del_Plata-640x480.jpg 640w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="MAR DEL PLATA SIGUE AMPLIANDO SU FLOTA CONGELADORA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/politica/mar-del-plata-sigue-ampliando-flota-congeladora" rel="bookmark" title="MAR DEL PLATA SIGUE AMPLIANDO SU FLOTA CONGELADORA">MAR DEL PLATA SIGUE AMPLIANDO SU FLOTA CONGELADORA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/pasajes-colectivos-jubilados-viernes-la-entrega" rel="bookmark" title="PASAJES DE COLECTIVOS A JUBILADOS: HASTA EL VIERNES LA ENTREGA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/WhatsApp-Image-2016-08-01-at-15.46.07-218x150.jpeg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/WhatsApp-Image-2016-08-01-at-15.46.07-218x150.jpeg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/08/WhatsApp-Image-2016-08-01-at-15.46.07-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Boletos Ceferino" title="PASAJES DE COLECTIVOS A JUBILADOS: HASTA EL VIERNES LA ENTREGA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/pasajes-colectivos-jubilados-viernes-la-entrega" rel="bookmark" title="PASAJES DE COLECTIVOS A JUBILADOS: HASTA EL VIERNES LA ENTREGA">PASAJES DE COLECTIVOS A JUBILADOS: HASTA EL VIERNES LA ENTREGA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/sastre-defendio-sistema-cooperativo-los-servicios-publicos" rel="bookmark" title="SASTRE DEFENDIÓ EL SISTEMA COOPERATIVO EN LOS SERVICIOS PÚBLICOS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Sala-de-bombeo-del-agua-ya-potabilizada-hacia-Madryn-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Sala-de-bombeo-del-agua-ya-potabilizada-hacia-Madryn-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Sala-de-bombeo-del-agua-ya-potabilizada-hacia-Madryn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SASTRE DEFENDIÓ EL SISTEMA COOPERATIVO EN LOS SERVICIOS PÚBLICOS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/sastre-defendio-sistema-cooperativo-los-servicios-publicos" rel="bookmark" title="SASTRE DEFENDIÓ EL SISTEMA COOPERATIVO EN LOS SERVICIOS PÚBLICOS">SASTRE DEFENDIÓ EL SISTEMA COOPERATIVO EN LOS SERVICIOS PÚBLICOS</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fe8af78e60a" data-td_block_id="td_uid_1_58fe8af78e60a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fe8af78e60a" data-td_block_id="td_uid_1_58fe8af78e60a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58fe8af79c1c6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_58fe8af79c1c6" ><script>var block_td_uid_2_58fe8af79c1c6 = new tdBlock();
block_td_uid_2_58fe8af79c1c6.id = "td_uid_2_58fe8af79c1c6";
block_td_uid_2_58fe8af79c1c6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58fe8af79c1c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58fe8af79c1c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58fe8af79c1c6.td_column_number = "3";
block_td_uid_2_58fe8af79c1c6.block_type = "td_block_mega_menu";
block_td_uid_2_58fe8af79c1c6.post_count = "5";
block_td_uid_2_58fe8af79c1c6.found_posts = "4587";
block_td_uid_2_58fe8af79c1c6.header_color = "";
block_td_uid_2_58fe8af79c1c6.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fe8af79c1c6.max_num_pages = "918";
tdBlocksArray.push(block_td_uid_2_58fe8af79c1c6);
</script><div id=td_uid_2_58fe8af79c1c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/politica/provincia-firmo-convenios-arsat" rel="bookmark" title="PROVINCIA FIRMÓ CONVENIOS CON ARSAT"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/arsat-2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/arsat-2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/arsat-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PROVINCIA FIRMÓ CONVENIOS CON ARSAT"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/politica/provincia-firmo-convenios-arsat" rel="bookmark" title="PROVINCIA FIRMÓ CONVENIOS CON ARSAT">PROVINCIA FIRMÓ CONVENIOS CON ARSAT</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/artero-no-voy-renunciar" rel="bookmark" title="ARTERO: &#8220;NO VOY A RENUNCIAR&#8221;"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Artero_2-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Artero_2-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Artero_2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARTERO: &#8220;NO VOY A RENUNCIAR&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/artero-no-voy-renunciar" rel="bookmark" title="ARTERO: &#8220;NO VOY A RENUNCIAR&#8221;">ARTERO: &#8220;NO VOY A RENUNCIAR&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/sin-clases-lunes-martes-madryn-valle" rel="bookmark" title="SIN CLASES LUNES Y MARTES EN MADRYN Y EL VALLE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/IMG_20170423_184210-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/IMG_20170423_184210-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/IMG_20170423_184210-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIN CLASES LUNES Y MARTES EN MADRYN Y EL VALLE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/sin-clases-lunes-martes-madryn-valle" rel="bookmark" title="SIN CLASES LUNES Y MARTES EN MADRYN Y EL VALLE">SIN CLASES LUNES Y MARTES EN MADRYN Y EL VALLE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/das-neves-exigio-mayor-compromiso-las-cooperativas" rel="bookmark" title="DAS NEVES EXIGIÓ MAYOR COMPROMISO A LAS COOPERATIVAS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conce-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conce-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/conce-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DAS NEVES EXIGIÓ MAYOR COMPROMISO A LAS COOPERATIVAS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/das-neves-exigio-mayor-compromiso-las-cooperativas" rel="bookmark" title="DAS NEVES EXIGIÓ MAYOR COMPROMISO A LAS COOPERATIVAS">DAS NEVES EXIGIÓ MAYOR COMPROMISO A LAS COOPERATIVAS</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/se-habilita-desvio-obras-ruta-n3" rel="bookmark" title="SE HABILITA DESVÍO POR OBRAS EN RUTA N3"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/prensa-vialidad-nacional-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/prensa-vialidad-nacional-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/prensa-vialidad-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SE HABILITA DESVÍO POR OBRAS EN RUTA N3"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/se-habilita-desvio-obras-ruta-n3" rel="bookmark" title="SE HABILITA DESVÍO POR OBRAS EN RUTA N3">SE HABILITA DESVÍO POR OBRAS EN RUTA N3</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fe8af79c1c6" data-td_block_id="td_uid_2_58fe8af79c1c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fe8af79c1c6" data-td_block_id="td_uid_2_58fe8af79c1c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73855"><a href="http://lu17.com/trelew">TRELEW</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_58fe8af7ac4c3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_58fe8af7ac4c3" ><script>var block_td_uid_3_58fe8af7ac4c3 = new tdBlock();
block_td_uid_3_58fe8af7ac4c3.id = "td_uid_3_58fe8af7ac4c3";
block_td_uid_3_58fe8af7ac4c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fe8af7ac4c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fe8af7ac4c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_58fe8af7ac4c3.td_column_number = "3";
block_td_uid_3_58fe8af7ac4c3.block_type = "td_block_mega_menu";
block_td_uid_3_58fe8af7ac4c3.post_count = "5";
block_td_uid_3_58fe8af7ac4c3.found_posts = "1602";
block_td_uid_3_58fe8af7ac4c3.header_color = "";
block_td_uid_3_58fe8af7ac4c3.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fe8af7ac4c3.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_3_58fe8af7ac4c3);
</script><div id=td_uid_3_58fe8af7ac4c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/victor-zwenger-nuevo-tecnico-del-deportivo-madryn" rel="bookmark" title="VÍCTOR ZWENGER ES EL NUEVO TÉCNICO DEL DEPORTIVO MADRYN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Víctor-Zwenger-2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Víctor-Zwenger-2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Víctor-Zwenger-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍCTOR ZWENGER ES EL NUEVO TÉCNICO DEL DEPORTIVO MADRYN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/victor-zwenger-nuevo-tecnico-del-deportivo-madryn" rel="bookmark" title="VÍCTOR ZWENGER ES EL NUEVO TÉCNICO DEL DEPORTIVO MADRYN">VÍCTOR ZWENGER ES EL NUEVO TÉCNICO DEL DEPORTIVO MADRYN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/la-banda-volvio-festejar-local" rel="bookmark" title="LA BANDA VOLVIÓ A FESTEJAR DE LOCAL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/69335373742B554B4C62503247456B4F744272414B513D3D_slider-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/69335373742B554B4C62503247456B4F744272414B513D3D_slider-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/69335373742B554B4C62503247456B4F744272414B513D3D_slider-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA BANDA VOLVIÓ A FESTEJAR DE LOCAL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/la-banda-volvio-festejar-local" rel="bookmark" title="LA BANDA VOLVIÓ A FESTEJAR DE LOCAL">LA BANDA VOLVIÓ A FESTEJAR DE LOCAL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/aurinegro-empato-visitante" rel="bookmark" title="EL AURINEGRO EMPATÓ DE VISITANTE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/DEPORT-MADRYN-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/DEPORT-MADRYN-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/DEPORT-MADRYN-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL AURINEGRO EMPATÓ DE VISITANTE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/aurinegro-empato-visitante" rel="bookmark" title="EL AURINEGRO EMPATÓ DE VISITANTE">EL AURINEGRO EMPATÓ DE VISITANTE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/nace-club-carrovelismo-valle" rel="bookmark" title="NACE UN CLUB DE CARROVELISMO EN EL VALLE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/CARROVELISMO-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/CARROVELISMO-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/CARROVELISMO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NACE UN CLUB DE CARROVELISMO EN EL VALLE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/nace-club-carrovelismo-valle" rel="bookmark" title="NACE UN CLUB DE CARROVELISMO EN EL VALLE">NACE UN CLUB DE CARROVELISMO EN EL VALLE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/aurinegro-busca-recuperarse" rel="bookmark" title="EL AURINEGRO BUSCA RECUPERARSE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/el-aurinegro-busca-recuperarse-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/el-aurinegro-busca-recuperarse-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/el-aurinegro-busca-recuperarse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL AURINEGRO BUSCA RECUPERARSE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/aurinegro-busca-recuperarse" rel="bookmark" title="EL AURINEGRO BUSCA RECUPERARSE">EL AURINEGRO BUSCA RECUPERARSE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fe8af7ac4c3" data-td_block_id="td_uid_3_58fe8af7ac4c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fe8af7ac4c3" data-td_block_id="td_uid_3_58fe8af7ac4c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_58fe8af7b8988_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_58fe8af7b8988" ><script>var block_td_uid_4_58fe8af7b8988 = new tdBlock();
block_td_uid_4_58fe8af7b8988.id = "td_uid_4_58fe8af7b8988";
block_td_uid_4_58fe8af7b8988.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fe8af7b8988_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fe8af7b8988_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_58fe8af7b8988.td_column_number = "3";
block_td_uid_4_58fe8af7b8988.block_type = "td_block_mega_menu";
block_td_uid_4_58fe8af7b8988.post_count = "5";
block_td_uid_4_58fe8af7b8988.found_posts = "627";
block_td_uid_4_58fe8af7b8988.header_color = "";
block_td_uid_4_58fe8af7b8988.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fe8af7b8988.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_4_58fe8af7b8988);
</script><div id=td_uid_4_58fe8af7b8988 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/madryn-presente-50o-workshop-turistico-acav" rel="bookmark" title="MADRYN PRESENTE EN EL 50º WORKSHOP TURÍSTICO ACAV"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballena2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballena2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballena2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MADRYN PRESENTE EN EL 50º WORKSHOP TURÍSTICO ACAV"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/madryn-presente-50o-workshop-turistico-acav" rel="bookmark" title="MADRYN PRESENTE EN EL 50º WORKSHOP TURÍSTICO ACAV">MADRYN PRESENTE EN EL 50º WORKSHOP TURÍSTICO ACAV</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/video-avistaje-360" rel="bookmark" title="VIDEO: AVISTAJE EN 360°"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballenmas-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballenmas-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/ballenmas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: AVISTAJE EN 360°"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//i0.wp.com/lu17.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/video-avistaje-360" rel="bookmark" title="VIDEO: AVISTAJE EN 360°">VIDEO: AVISTAJE EN 360°</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/querian-ver-toninas-los-sorprendio-una-ballena" rel="bookmark" title="QUERÍAN VER TONINAS Y LOS SORPRENDIÓ UNA BALLENA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Ballena-en-Playa-Unión-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Ballena-en-Playa-Unión-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Ballena-en-Playa-Unión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="QUERÍAN VER TONINAS Y LOS SORPRENDIÓ UNA BALLENA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/querian-ver-toninas-los-sorprendio-una-ballena" rel="bookmark" title="QUERÍAN VER TONINAS Y LOS SORPRENDIÓ UNA BALLENA">QUERÍAN VER TONINAS Y LOS SORPRENDIÓ UNA BALLENA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/via-crucis-submarino" rel="bookmark" title="VÍA CRUCIS SUBMARINO: ASÍ SE VE LA CRUZ BAJO EL AGUA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/maxresdefault-8-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/maxresdefault-8-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/maxresdefault-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VÍA CRUCIS SUBMARINO: ASÍ SE VE LA CRUZ BAJO EL AGUA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//i0.wp.com/lu17.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/via-crucis-submarino" rel="bookmark" title="VÍA CRUCIS SUBMARINO: ASÍ SE VE LA CRUZ BAJO EL AGUA">VÍA CRUCIS SUBMARINO: ASÍ SE VE LA CRUZ BAJO EL AGUA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/la-hoya-abre-puertas-semana-santa" rel="bookmark" title="“LA HOYA” ABRE SUS PUERTAS EN SEMANA SANTA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/LA-HOYA-3-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/LA-HOYA-3-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/LA-HOYA-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“LA HOYA” ABRE SUS PUERTAS EN SEMANA SANTA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/la-hoya-abre-puertas-semana-santa" rel="bookmark" title="“LA HOYA” ABRE SUS PUERTAS EN SEMANA SANTA">“LA HOYA” ABRE SUS PUERTAS EN SEMANA SANTA</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fe8af7b8988" data-td_block_id="td_uid_4_58fe8af7b8988"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fe8af7b8988" data-td_block_id="td_uid_4_58fe8af7b8988"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_58fe8af7c177a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_58fe8af7c177a" ><script>var block_td_uid_5_58fe8af7c177a = new tdBlock();
block_td_uid_5_58fe8af7c177a.id = "td_uid_5_58fe8af7c177a";
block_td_uid_5_58fe8af7c177a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"980","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58fe8af7c177a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58fe8af7c177a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_58fe8af7c177a.td_column_number = "3";
block_td_uid_5_58fe8af7c177a.block_type = "td_block_mega_menu";
block_td_uid_5_58fe8af7c177a.post_count = "5";
block_td_uid_5_58fe8af7c177a.found_posts = "674";
block_td_uid_5_58fe8af7c177a.header_color = "";
block_td_uid_5_58fe8af7c177a.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fe8af7c177a.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_5_58fe8af7c177a);
</script><div id=td_uid_5_58fe8af7c177a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" rel="bookmark" title="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" rel="bookmark" title="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE">LLEGA FUNK SINATRA AL TEATRO DEL MUELLE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/el-festival-de-cine-ambiental-de-la-patagonia-lanza-convocatoria" rel="bookmark" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/el-festival-de-cine-ambiental-de-la-patagonia-lanza-convocatoria" rel="bookmark" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA">EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/muestra-del-fotografo-jose-maria-farfaglia-osde-trelew" rel="bookmark" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/muestra-del-fotografo-jose-maria-farfaglia-osde-trelew" rel="bookmark" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW">MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/ruben-fernan-expresarte" rel="bookmark" title="RUBÉN FERNÁN EN EXPRESARTE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBÉN FERNÁN EN EXPRESARTE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/ruben-fernan-expresarte" rel="bookmark" title="RUBÉN FERNÁN EN EXPRESARTE">RUBÉN FERNÁN EN EXPRESARTE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/concierto-del-coro-estable-municipal" rel="bookmark" title="CONCIERTO DEL CORO ESTABLE MUNICIPAL"><img width="211" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/03/Coro-estable-municiapal.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/03/Coro-estable-municiapal.jpg 870w, //i0.wp.com/lu17.com/wp-content/uploads/2016/03/Coro-estable-municiapal-640x455.jpg 640w" sizes="(max-width: 211px) 100vw, 211px" alt="" title="CONCIERTO DEL CORO ESTABLE MUNICIPAL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/concierto-del-coro-estable-municipal" rel="bookmark" title="CONCIERTO DEL CORO ESTABLE MUNICIPAL">CONCIERTO DEL CORO ESTABLE MUNICIPAL</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fe8af7c177a" data-td_block_id="td_uid_5_58fe8af7c177a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fe8af7c177a" data-td_block_id="td_uid_5_58fe8af7c177a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58fe8af7c9840_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_58fe8af7c9840" ><script>var block_td_uid_6_58fe8af7c9840 = new tdBlock();
block_td_uid_6_58fe8af7c9840.id = "td_uid_6_58fe8af7c9840";
block_td_uid_6_58fe8af7c9840.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58fe8af7c9840_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fe8af7c9840_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58fe8af7c9840.td_column_number = "3";
block_td_uid_6_58fe8af7c9840.block_type = "td_block_mega_menu";
block_td_uid_6_58fe8af7c9840.post_count = "5";
block_td_uid_6_58fe8af7c9840.found_posts = "615";
block_td_uid_6_58fe8af7c9840.header_color = "";
block_td_uid_6_58fe8af7c9840.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fe8af7c9840.max_num_pages = "123";
tdBlocksArray.push(block_td_uid_6_58fe8af7c9840);
</script><div id=td_uid_6_58fe8af7c9840 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-24-abril" rel="bookmark" title="EDUCATIVAS 24 DE ABRIL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 24 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-24-abril" rel="bookmark" title="EDUCATIVAS 24 DE ABRIL">EDUCATIVAS 24 DE ABRIL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-21-abril" rel="bookmark" title="EDUCATIVAS 21 DE ABRIL"><img width="218" height="135" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219.jpg 1068w, //i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219-640x396.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 21 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-21-abril" rel="bookmark" title="EDUCATIVAS 21 DE ABRIL">EDUCATIVAS 21 DE ABRIL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-20-abril" rel="bookmark" title="EDUCATIVAS 20 DE ABRIL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/ESCUELA-DE-ARTE-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/ESCUELA-DE-ARTE-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/06/ESCUELA-DE-ARTE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 20 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-20-abril" rel="bookmark" title="EDUCATIVAS 20 DE ABRIL">EDUCATIVAS 20 DE ABRIL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-19-abril" rel="bookmark" title="EDUCATIVAS 19 DE ABRIL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 19 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-19-abril" rel="bookmark" title="EDUCATIVAS 19 DE ABRIL">EDUCATIVAS 19 DE ABRIL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-18-abril" rel="bookmark" title="EDUCATIVAS 18 DE ABRIL"><img width="218" height="133" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg 1063w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785-640x390.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 18 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-18-abril" rel="bookmark" title="EDUCATIVAS 18 DE ABRIL">EDUCATIVAS 18 DE ABRIL</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fe8af7c9840" data-td_block_id="td_uid_6_58fe8af7c9840"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58fe8af7c9840" data-td_block_id="td_uid_6_58fe8af7c9840"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_58fe8af7cfdb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_58fe8af7cfdb0" ><script>var block_td_uid_7_58fe8af7cfdb0 = new tdBlock();
block_td_uid_7_58fe8af7cfdb0.id = "td_uid_7_58fe8af7cfdb0";
block_td_uid_7_58fe8af7cfdb0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58fe8af7cfdb0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fe8af7cfdb0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58fe8af7cfdb0.td_column_number = "3";
block_td_uid_7_58fe8af7cfdb0.block_type = "td_block_mega_menu";
block_td_uid_7_58fe8af7cfdb0.post_count = "5";
block_td_uid_7_58fe8af7cfdb0.found_posts = "181";
block_td_uid_7_58fe8af7cfdb0.header_color = "";
block_td_uid_7_58fe8af7cfdb0.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fe8af7cfdb0.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_7_58fe8af7cfdb0);
</script><div id=td_uid_7_58fe8af7cfdb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/trelew-ratifican-martes-vuelve-agua" rel="bookmark" title="TRELEW: RATIFICAN QUE EL MARTES VUELVE EL AGUA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conferencia-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conferencia-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/conferencia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRELEW: RATIFICAN QUE EL MARTES VUELVE EL AGUA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/trelew-ratifican-martes-vuelve-agua" rel="bookmark" title="TRELEW: RATIFICAN QUE EL MARTES VUELVE EL AGUA">TRELEW: RATIFICAN QUE EL MARTES VUELVE EL AGUA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/conaf-elige-autoridades" rel="bookmark" title="EL CONAF ELIGE AUTORIDADES"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/conaf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL CONAF ELIGE AUTORIDADES"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/conaf-elige-autoridades" rel="bookmark" title="EL CONAF ELIGE AUTORIDADES">EL CONAF ELIGE AUTORIDADES</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/trelew-multitudinaria-manifestacion-agua" rel="bookmark" title="TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-14.24.09-218x150.jpeg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-14.24.09-218x150.jpeg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/WhatsApp-Image-2017-04-24-at-14.24.09-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/trelew-multitudinaria-manifestacion-agua" rel="bookmark" title="TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA">TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/tambien-es-noticia/que-sabemos-del-rio-chico" rel="bookmark" title="QUÉ SABEMOS DEL RÍO CHICO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Río-Chico-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Río-Chico-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Río-Chico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="QUÉ SABEMOS DEL RÍO CHICO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/tambien-es-noticia/que-sabemos-del-rio-chico" rel="bookmark" title="QUÉ SABEMOS DEL RÍO CHICO">QUÉ SABEMOS DEL RÍO CHICO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-24-abril" rel="bookmark" title="INFORME A LA COMUNIDAD 24 DE ABRIL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 24 DE ABRIL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-24-abril" rel="bookmark" title="INFORME A LA COMUNIDAD 24 DE ABRIL">INFORME A LA COMUNIDAD 24 DE ABRIL</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fe8af7cfdb0" data-td_block_id="td_uid_7_58fe8af7cfdb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fe8af7cfdb0" data-td_block_id="td_uid_7_58fe8af7cfdb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lu17.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todas las publicaciones en Cultura" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lu17.com/./cultura">
<span itemprop="name">Cultura</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">LLEGA FUNK SINATRA AL TEATRO DEL MUELLE</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-75926" class="post-75926 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-funciones tag-funk tag-teatro-muelle" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://lu17.com/./cultura">Cultura</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">LLEGA FUNK SINATRA AL TEATRO DEL MUELLE</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:22:17+00:00" >Abr 24, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-75926">194</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" data-text="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg" data-caption=""><img width="480" height="706" class="entry-thumb td-modal-image" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg 480w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche-286x420.jpg 286w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="Funk Sinatra Afiche"/></a></div>            </div>
<h4>El concierto será el sábado 29 de abril a las 21.30.</h4>
<p><span id="more-75926"></span>El grupo Funk-Jazz Fusión Funk Sinatra se presentará el sábado 29 de abril a las 21:30 en el Teatro del Muelle, ubicado en Av. Rawson 60.</p>
<p>El grupo está integrado por Martín Martínez en guitarra, Mariano Giannino en bajo, Juan Solco en batería y recientemente incorporado, Gody Corominas en percusión.</p>
<p>Su repertorio incluye composiciones propias y arreglos originales sobre la obra artistas del Funk y el Jazz como Chuck Loeb, Soul Live, Jay Soto, Mike Stern y Count Basic, entre otros.</p>
<p>Las entradas tendrán un valor de 100 pesos y pueden reservarse llamando al 280 4192659.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flu17.com%2Fcultura%2Fllega-funk-sinatra-al-teatro-del-muelle" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LLEGA+FUNK+SINATRA+AL+TEATRO+DEL+MUELLE&url=http%3A%2F%2Flu17.com%2Fcultura%2Fllega-funk-sinatra-al-teatro-del-muelle&via=lu17com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle&amp;media=//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg&description=LLEGA+FUNK+SINATRA+AL+TEATRO+DEL+MUELLE" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LLEGA+FUNK+SINATRA+AL+TEATRO+DEL+MUELLE%20-%20http%3A%2F%2Flu17.com%2Fcultura%2Fllega-funk-sinatra-al-teatro-del-muelle" ><i class="td-icon-whatsapp"></i></a>
</div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://lu17.com/madryn/curso-manipulacion-segura-alimentos">CURSO DE MANIPULACIÓN SEGURA DE ALIMENTOS</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://lu17.com/chubut/artero-no-voy-renunciar">ARTERO: &#8220;NO VOY A RENUNCIAR&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lu17.com/author/jtortola">LU17.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LU17.com"></span><meta itemprop="datePublished" content="2017-04-24T17:22:17+00:00"><meta itemprop="dateModified" content="2017-04-24T17:22:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/01/logo.png"></span><meta itemprop="name" content="LU17.com"></span><meta itemprop="headline " content="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lu17.com/wp-content/uploads/2017/04/Funk-Sinatra-Afiche.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="706"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_11_58fe8af7df62a_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_11_58fe8af7df62a" ><script>var block_td_uid_11_58fe8af7df62a = new tdBlock();
block_td_uid_11_58fe8af7df62a.id = "td_uid_11_58fe8af7df62a";
block_td_uid_11_58fe8af7df62a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_58fe8af7df62a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58fe8af7df62a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":75926,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_11_58fe8af7df62a.td_column_number = "3";
block_td_uid_11_58fe8af7df62a.block_type = "td_block_related_posts";
block_td_uid_11_58fe8af7df62a.post_count = "3";
block_td_uid_11_58fe8af7df62a.found_posts = "673";
block_td_uid_11_58fe8af7df62a.header_color = "";
block_td_uid_11_58fe8af7df62a.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fe8af7df62a.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_11_58fe8af7df62a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_58fe8af7e1238" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_58fe8af7df62a" href="#">Artículo relacionados</a><a id="td_uid_13_58fe8af7e127e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_58fe8af7df62a" href="#">Más del autor</a></h4><div id=td_uid_11_58fe8af7df62a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/el-festival-de-cine-ambiental-de-la-patagonia-lanza-convocatoria" rel="bookmark" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Patagonia-Eco-Film-Fest-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/el-festival-de-cine-ambiental-de-la-patagonia-lanza-convocatoria" rel="bookmark" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA">EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/muestra-del-fotografo-jose-maria-farfaglia-osde-trelew" rel="bookmark" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/OSDE-Trelew-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/muestra-del-fotografo-jose-maria-farfaglia-osde-trelew" rel="bookmark" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW">MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/ruben-fernan-expresarte" rel="bookmark" title="RUBÉN FERNÁN EN EXPRESARTE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Tahiel-del-Viento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RUBÉN FERNÁN EN EXPRESARTE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/ruben-fernan-expresarte" rel="bookmark" title="RUBÉN FERNÁN EN EXPRESARTE">RUBÉN FERNÁN EN EXPRESARTE</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fe8af7df62a" data-td_block_id="td_uid_11_58fe8af7df62a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fe8af7df62a" data-td_block_id="td_uid_11_58fe8af7df62a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><ins data-revive-zoneid="17" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_14_58fe8af7e597c_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_14_58fe8af7e597c" ><script>var block_td_uid_14_58fe8af7e597c = new tdBlock();
block_td_uid_14_58fe8af7e597c.id = "td_uid_14_58fe8af7e597c";
block_td_uid_14_58fe8af7e597c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"980","category_ids":"","custom_title":"Mas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_58fe8af7e597c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58fe8af7e597c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_58fe8af7e597c.td_column_number = "1";
block_td_uid_14_58fe8af7e597c.block_type = "td_block_9";
block_td_uid_14_58fe8af7e597c.post_count = "5";
block_td_uid_14_58fe8af7e597c.found_posts = "674";
block_td_uid_14_58fe8af7e597c.header_color = "#";
block_td_uid_14_58fe8af7e597c.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fe8af7e597c.max_num_pages = "135";
tdBlocksArray.push(block_td_uid_14_58fe8af7e597c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Mas Noticias</span></h4></div><div id=td_uid_14_58fe8af7e597c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/llega-funk-sinatra-al-teatro-del-muelle" rel="bookmark" title="LLEGA FUNK SINATRA AL TEATRO DEL MUELLE">LLEGA FUNK SINATRA AL TEATRO DEL MUELLE</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:22:17+00:00" >Abr 24, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/el-festival-de-cine-ambiental-de-la-patagonia-lanza-convocatoria" rel="bookmark" title="EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA">EL FESTIVAL DE CINE AMBIENTAL DE LA PATAGONIA LANZA CONVOCATORIA</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:35:12+00:00" >Abr 22, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/muestra-del-fotografo-jose-maria-farfaglia-osde-trelew" rel="bookmark" title="MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW">MUESTRA DEL FOTÓGRAFO JOSÉ MARÍA FARFAGLIA EN OSDE TRELEW</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T12:24:25+00:00" >Abr 22, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/ruben-fernan-expresarte" rel="bookmark" title="RUBÉN FERNÁN EN EXPRESARTE">RUBÉN FERNÁN EN EXPRESARTE</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T17:09:32+00:00" >Abr 20, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/concierto-del-coro-estable-municipal" rel="bookmark" title="CONCIERTO DEL CORO ESTABLE MUNICIPAL">CONCIERTO DEL CORO ESTABLE MUNICIPAL</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T16:44:39+00:00" >Abr 19, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!-- PATAGONIA.NET -->
<div align="center"><a href="http://bit.ly/2iUQRWM"><img src="http://bit.ly/2jhCLQD" alt=“Patagonia.net” style="width:300px; height:300px;"></a></div></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- AGREGO jQuery para cambiar Target Link de la Pagiba de la Radio online Todas las Radios -->
<script>jQuery("body.lu17-am-540-online a").attr("target","_blank");</script>
<script>jQuery("body.fm-100-3-puerto-madryn a").attr("target","_blank");</script>
<script>jQuery("body.radio-trelew-noticias a").attr("target","_blank");</script>
<script>jQuery("body.paraiso-fm-96-1 a").attr("target","_blank");</script>
<script>jQuery("body.la-popu-fm a").attr("target","_blank");</script>
<!---  -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-visible-desktop">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/01/lu_FB_vidriera_960_x_120_03.gif" alt="" width="720"  />
</div>
<div class="td-visible-tablet-portrait">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/01/lu_FB_vidriera_960_x_120_03.gif" alt="" width="720" />
</div>
<div class="td-visible-phone">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/01/lu_FB_vidriera_300_x_300-1.gif" alt="" />
</div></div>		    </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://lu17.com/"><img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 " title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>QUIÉNES SOMOS</span></h4>			<div class="textwidget">Somos LU17 Radio Golfo Nuevo AM 540. Una voz que nació y crece día a día con Puerto Madryn. Nuestra primera transmisión fue el 28 de julio de 1963, y desde ese entonces la 17 busca interpretar a la gente. Con programas periodísticos, de interés general, producciones genuinamente patagónicas y enlaces con otras emisoras de la región. La dirección de la radio está a cargo de Héctor Pepe Castro.</div>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_16_58fe8af7ead95_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_16_58fe8af7ead95" ><script>var block_td_uid_16_58fe8af7ead95 = new tdBlock();
block_td_uid_16_58fe8af7ead95.id = "td_uid_16_58fe8af7ead95";
block_td_uid_16_58fe8af7ead95.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S LE\u00cdDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_58fe8af7ead95_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58fe8af7ead95_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_58fe8af7ead95.td_column_number = "1";
block_td_uid_16_58fe8af7ead95.block_type = "td_block_9";
block_td_uid_16_58fe8af7ead95.post_count = "3";
block_td_uid_16_58fe8af7ead95.found_posts = "141";
block_td_uid_16_58fe8af7ead95.header_color = "#";
block_td_uid_16_58fe8af7ead95.ajax_pagination_infinite_stop = "";
block_td_uid_16_58fe8af7ead95.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_16_58fe8af7ead95);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MÁS LEÍDO</span></h4></div><div id=td_uid_16_58fe8af7ead95 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/trelew-multitudinaria-manifestacion-agua" rel="bookmark" title="TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA">TRELEW: MULTITUDINARIA MANIFESTACIÓN POR EL AGUA</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:54:22+00:00" >Abr 24, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/whatsapp/agua-en-el-super" rel="bookmark" title="AGUA EN EL SUPER">AGUA EN EL SUPER</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-19T18:09:35+00:00" >Abr 19, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/ampliaran-y-refaccionaran-dos-escuelas-de-rawson" rel="bookmark" title="AMPLIARÁN Y REFACCIONARÁN DOS ESCUELAS DE RAWSON">AMPLIARÁN Y REFACCIONARÁN DOS ESCUELAS DE RAWSON</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-17T18:13:08+00:00" >Abr 17, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9725"><a href="http://lu17.com/docs/CarpetaAccesoPublico.pdf">Carpeta de acceso público</a></li>
<li id="menu-item-14500" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14500"><a target="_blank" href="http://lu17.com/programacion-lu17">PROGRAMACIÓN LU17</a></li>
<li id="menu-item-38778" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38778"><a href="http://radiotrelewnoticias.com.ar/">TRELEW NOTICIAS FM 96.9</a></li>
<li id="menu-item-38779" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38779"><a href="https://www.facebook.com/Paraisofm">PARAÍSO FM 96.1</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; LU17 Radio Golfo Nuevo - Desarollo Iturmendi Marketing Group  PMG-Host                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #ffffff;border-width: 0px; border-style: solid;max-width: 722;}.wpmci-popup-cnt-inr-wrp{height:700;}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design2" id="wmpci-popup-wrp">
<div class="wmpci-popup-body">
<div class="wpmci-popup-cnt-wrp">
<div class="wmpci-clearfix wmpci-popup-bar-wrp">
<span class="wmpci-popup-bar wmpci-red-bar"></span>
<span class="wmpci-popup-bar wmpci-green-bar"></span>
<span class="wmpci-popup-bar wmpci-orange-bar"></span>
<span class="wmpci-popup-bar wmpci-blue-bar"></span>
</div>
<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
<h2>LU17 Transmitirá en Vivo del Via Crucis Submarino</h2>
<h4>Viernes desde las 17hs</h4>
<p><img class="alignleft size-full wp-image-75027" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/viacrucis2017b-700px.jpg" alt="" width="700" height="722" /></p>
</div>
</div><!-- end .wpmci-popup-cnt-wrp -->
</div><!-- end .wmpci-popup-body -->
</div><!-- end .wmpci-popup-wrp -->
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 7.8.1 (rara)
Deploy mode: deploy
Speed booster: v4.1
uid: 58fe8af80d09e
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*SACA LOS ESPACIOS EN BLANCO ANTES Y DESPUES DEL BANNER Y RADIO DEBAJO DEL BLOQUE DEL HOME */
.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8, .td_block_big_grid_9, .td_block_big_grid_10, .td_block_big_grid_11, .td_block_big_grid_12 {
padding-bottom: 0px;
}
.td_block_wrap {
padding-bottom: 10px;
position: relative;
clear: both;
}
.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
margin-bottom: 0px;
}
.wpb_button, .wpb_content_element, .wpb_thumbnails-fluid {
margin-bottom: 15px;
}
/* AJUSTO TABLA DE LAS RADIOES EN EL HOME */
#t_radio {
width: 100%; 
border-collapse: collapse;
}
#t_radio td {
border:none;
padding:0 0;
}
/* Ajusto tipografia de Separador con Texro */
.vc_separator h4 {
font-size: 19px;
}
.wpcf7-form { 
width: 75%;
margin: 0 auto;
background:rgb(239,21,49); 
padding:40px; 
border:2px solid #f6efdf; 
margin-bottom:30px;
margin-top: 50px;
border-radius:7px; 
}
.wpcf7-form input { 
background:#f6efdf; 
padding:5px 7px; 
border:3px solid rgb(0,211,204); 
margin-bottom:8px; 
margin-top: 8px;
border-radius:7px;
font-family: "Droid Sans";
font-size: 18px;
height: 56px;
}
.wpcf7-form textarea { 
background:#f6efdf; 
padding:5px 0px 5px 7px; 
border:3px solid #ccb58c; 
border-radius:7px;
}
.wpcf7-form p { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-form span { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-not-valid-tip {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-validation-errors {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-form h1, h3 {
margin-top: 0;
color: #fff;
font-family: "Droid Sans";        
}
.wpcf7-mail-sent-ok {
color: #fff;
font-family: "Droid Sans"; 
font-size: 24px;
border: 0;
}
.wpcf7-form h3 {
margin-bottom: 33px;
}
.wpcf7-form .wpcf7-submit { 
background:#555; 
cursor:pointer; 
padding: 15px;
color:#fff; 
border-radius:7px;
font-size: 14px;
width: 140px;
}
</style>
<script type="text/javascript">function abro_ventana()
{
window.open(this.href, this.target, 'width=750,height=480'); return false;
}
</script><script type='text/javascript' src='http://lu17.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"10","exp_time":"1","close_on_esc":"1","hide_time":"15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=259650898908&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madryn, Argentina","api_location":"Puerto Madryn","api_language":"es","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[17.7,63.8],"today_humidity":66,"today_wind_speed":[10.4,6.5],"today_min":[17.7,63.8],"today_max":[17.7,63.8],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1493136000,"day_temp":[12,54],"day_name":"Mar","owm_day_index":1},{"timestamp":1493222400,"day_temp":[13,56],"day_name":"Mie","owm_day_index":2},{"timestamp":1493308800,"day_temp":[16,62],"day_name":"Jue","owm_day_index":3},{"timestamp":1493395200,"day_temp":[21,70],"day_name":"Vie","owm_day_index":4},{"timestamp":1493481600,"day_temp":[23,74],"day_name":"Sab","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://lu17.com/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://lu17.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 2.13162994385 seconds, on 24-04-17 20:32:08 -->