<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>TAREAS DE MANTENIMIENTO EN LA CIUDAD - LU17.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://lu17.com/xmlrpc.php" />
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/10/image3.jpg" /><link rel="icon" type="image/png" href="/favicon.ico"><meta property="og:title" content="TAREAS DE MANTENIMIENTO EN LA CIUDAD"/>
<meta property="og:description" content="Las obras incluyen el embellecimiento y reparación de diversos puntos de la costa. En el marco de las tareas de embellecimiento y reparaciones que se están l"/>
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/10/image3.jpg"/>
<meta property="twitter:title" content="TAREAS DE MANTENIMIENTO EN LA CIUDAD"/>
<meta property="twitter:description" content="Las obras incluyen el embellecimiento y reparación de diversos puntos de la costa. En el marco de las tareas de embellecimiento y reparaciones que se están l"/>
<meta property="twitter:image" content="http://lu17.com/wp-content/uploads/2017/10/image3.jpg"/>
<meta name="author" content="LU17.com"/>
<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" />
<meta property="og:site_name" content="LU17.com" />
<meta property="article:publisher" content="//www.facebook.com/LU17com" />
<meta property="article:tag" content="calles" />
<meta property="article:tag" content="CORDON" />
<meta property="article:tag" content="MADRYN (sección)" />
<meta property="article:tag" content="obras" />
<meta property="article:tag" content="tareas" />
<meta property="article:section" content="Madryn" />
<meta property="article:published_time" content="2017-10-20T16:32:40-03:00" />
<meta property="fb:app_id" content="521094284722238" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lu17com" />
<meta name="twitter:creator" content="@lu17com" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/lu17.com\/","name":"LU17.com | AM 540","potentialAction":{"@type":"SearchAction","target":"http:\/\/lu17.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/lu17.com\/madryn\/tareas-mantenimiento-la-ciudad","sameAs":["\/\/www.facebook.com\/LU17com","https:\/\/twitter.com\/lu17com"],"@id":"#organization","name":"LU17.com","logo":"http:\/\/lu17.com\/wp-content\/uploads\/2015\/02\/logo_redes.png"}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; Feed" href="http://lu17.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; RSS de los comentarios" href="http://lu17.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu17.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_main_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-125--125.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-125--125.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-1920--1200.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-1920--1200.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-250--250.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-250--250.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--250.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-300--250.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-300--600.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-300--600.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-336--280.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-336--280.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-468--60.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-468--60.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_block-728--90.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/block-728--90.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default-extra.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/default-extra.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_default.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/default.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/facebook-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_facebook-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/facebook-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-3.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-3.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_flat-4.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/flat-4.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_html.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/html.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/image-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_image-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/image-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/link-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_link-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/link-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/material-design-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_material-design-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/material-design-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-3.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-3.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_modern-4.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/modern-4.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-1.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-1.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-2.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_paper-note-3.css_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/paper-note-3.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_materialize_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/material-design.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_animate_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='buy_sell_ads_pro_owl_carousel_stylesheet-css'  href='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/css/asset/bsa.carousel.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lu17.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://lu17.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lu17.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7CFjalla+One%3A400%7CDroid+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://lu17.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.addtoany_list.a2a_kit_size_32 a {
font-size: 16px;
}
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://lu17.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lu17.com/wp-content/themes/Newspaper/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lu17.com/wp-content/themes/Newspaper-child/style.css?ver=7.7.1489138105' type='text/css' media='all' />
<script src='//lu17.com/wp-content/cache/wpfc-minified/1a27a3de1d461a84d924352b0f3d3946/1508516510index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"\/\/i0.wp.com\/lu17.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src='//lu17.com/wp-content/cache/wpfc-minified/dcae117960cdc3cd8aa10ef95c21fa48/1508516510index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/shortcode.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-admin/js/media-upload.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/script.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/jquery.viewportchecker.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/bsa-pro-parser-scripteo/lib/../frontend/js/bsa.carousel.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.mousewheel.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.touchSwipe.min.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/swfobject.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.cache.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.md5.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=4.8.2'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://lu17.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu17.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu17.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://lu17.com/?p=92010' />
<link rel="alternate" type="application/json+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad" />
<link rel="alternate" type="text/xml+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Compartir por correo electrónico",
SubscribeViaEmail: "Suscribirse a través de correo electrónico",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
EmailProgram: "Programación de correo electrónicos",
More: "Más&#8230;"
};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="259650898908"/>		<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = 'fddf55cfe2';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://lu17.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lu17.com/?wordfence_lh=1&hid=8DEE96C2839AC88A3CBFB45CBF210946');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lu17.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/lu17.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/lu17.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#eb272b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-60025970-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style><!-- Script para validar formulario de sorteo -->
<! termina validador de sorteo -->
</head>
<body class="post-template-default single single-post postid-92010 single-format-standard tareas-mantenimiento-la-ciudad global-block-template-4 single_template_1 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a></li>
<li id="menu-item-9506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a></li>
<li id="menu-item-76370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76370"><a href="http://lu17.com/./trelew_cat">Trelew</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a></li>
<li id="menu-item-11289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a></li>
<li id="menu-item-14489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a></li>
<li id="menu-item-9562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Madryn, Argentina</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
sábado, octubre 21, 2017
</div>
</div>
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
<span class="td-visual-hidden">LU17.com</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a>
<ul  class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59eabbf88d4cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_59eabbf88d4cc" ><script>var block_td_uid_1_59eabbf88d4cc = new tdBlock();
block_td_uid_1_59eabbf88d4cc.id = "td_uid_1_59eabbf88d4cc";
block_td_uid_1_59eabbf88d4cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59eabbf88d4cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59eabbf88d4cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59eabbf88d4cc.td_column_number = "3";
block_td_uid_1_59eabbf88d4cc.block_type = "td_block_mega_menu";
block_td_uid_1_59eabbf88d4cc.post_count = "5";
block_td_uid_1_59eabbf88d4cc.found_posts = "4521";
block_td_uid_1_59eabbf88d4cc.header_color = "";
block_td_uid_1_59eabbf88d4cc.ajax_pagination_infinite_stop = "";
block_td_uid_1_59eabbf88d4cc.max_num_pages = "905";
tdBlocksArray.push(block_td_uid_1_59eabbf88d4cc);
</script><div id=td_uid_1_59eabbf88d4cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" rel="bookmark" title="TAREAS DE MANTENIMIENTO EN LA CIUDAD"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TAREAS DE MANTENIMIENTO EN LA CIUDAD"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" rel="bookmark" title="TAREAS DE MANTENIMIENTO EN LA CIUDAD">TAREAS DE MANTENIMIENTO EN LA CIUDAD</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/lunes-se-reune-consejo-municipal-discapacidad" rel="bookmark" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/discapacidad-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/discapacidad-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/06/discapacidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/lunes-se-reune-consejo-municipal-discapacidad" rel="bookmark" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD">EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/concejo-solicitara-vip-villegas-oficinas-trata-personas" rel="bookmark" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/09/VIP-VILLEGAS-516-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/09/VIP-VILLEGAS-516-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/09/VIP-VILLEGAS-516-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/concejo-solicitara-vip-villegas-oficinas-trata-personas" rel="bookmark" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS">EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/anses-madryn-viajara-la-meseta" rel="bookmark" title="ANSES MADRYN VIAJARÁ A LA MESETA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/anses-meseta-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/anses-meseta-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/anses-meseta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANSES MADRYN VIAJARÁ A LA MESETA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/anses-madryn-viajara-la-meseta" rel="bookmark" title="ANSES MADRYN VIAJARÁ A LA MESETA">ANSES MADRYN VIAJARÁ A LA MESETA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/punto-limpio-movil-estara-barrio-patagonia" rel="bookmark" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG-20170913-WA0002-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG-20170913-WA0002-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG-20170913-WA0002-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/punto-limpio-movil-estara-barrio-patagonia" rel="bookmark" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA">EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59eabbf88d4cc" data-td_block_id="td_uid_1_59eabbf88d4cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59eabbf88d4cc" data-td_block_id="td_uid_1_59eabbf88d4cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59eabbf896b48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_59eabbf896b48" ><script>var block_td_uid_2_59eabbf896b48 = new tdBlock();
block_td_uid_2_59eabbf896b48.id = "td_uid_2_59eabbf896b48";
block_td_uid_2_59eabbf896b48.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59eabbf896b48_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59eabbf896b48_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59eabbf896b48.td_column_number = "3";
block_td_uid_2_59eabbf896b48.block_type = "td_block_mega_menu";
block_td_uid_2_59eabbf896b48.post_count = "5";
block_td_uid_2_59eabbf896b48.found_posts = "5073";
block_td_uid_2_59eabbf896b48.header_color = "";
block_td_uid_2_59eabbf896b48.ajax_pagination_infinite_stop = "";
block_td_uid_2_59eabbf896b48.max_num_pages = "1015";
tdBlocksArray.push(block_td_uid_2_59eabbf896b48);
</script><div id=td_uid_2_59eabbf896b48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/das-neves-no-votara-domingo" rel="bookmark" title="DAS NEVES NO VOTARÁ EL DOMINGO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/06/JCA58-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/06/JCA58-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/06/JCA58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DAS NEVES NO VOTARÁ EL DOMINGO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/das-neves-no-votara-domingo" rel="bookmark" title="DAS NEVES NO VOTARÁ EL DOMINGO">DAS NEVES NO VOTARÁ EL DOMINGO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/pae-comprometio-a-das-neves-mantener-niveles-de-produccion" rel="bookmark" title="PAE COMPROMETIÓ A DAS NEVES MANTENER NIVELES DE PRODUCCIÓN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/das11-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/das11-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/das11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAE COMPROMETIÓ A DAS NEVES MANTENER NIVELES DE PRODUCCIÓN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/pae-comprometio-a-das-neves-mantener-niveles-de-produccion" rel="bookmark" title="PAE COMPROMETIÓ A DAS NEVES MANTENER NIVELES DE PRODUCCIÓN">PAE COMPROMETIÓ A DAS NEVES MANTENER NIVELES DE PRODUCCIÓN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/rechazo-la-importacion-chinos-propuesta-de-spadone" rel="bookmark" title="RECHAZO A LA &#8220;IMPORTACIÓN&#8221; DE CHINOS PROPUESTA POR SPADONE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/potero-chino-destacada-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/potero-chino-destacada-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/potero-chino-destacada-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RECHAZO A LA &#8220;IMPORTACIÓN&#8221; DE CHINOS PROPUESTA POR SPADONE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/rechazo-la-importacion-chinos-propuesta-de-spadone" rel="bookmark" title="RECHAZO A LA &#8220;IMPORTACIÓN&#8221; DE CHINOS PROPUESTA POR SPADONE">RECHAZO A LA &#8220;IMPORTACIÓN&#8221; DE CHINOS PROPUESTA POR SPADONE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/deuda-cooperativas-chubut-cammesa-supera-los-mil-millones" rel="bookmark" title="DEUDA DE COOPERATIVAS DE CHUBUT CON CAMMESA SUPERA LOS MIL MILLONES"><img width="218" height="145" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2014/12/tendido_electrico_efe_240913.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2014/12/tendido_electrico_efe_240913.jpg 800w, //i0.wp.com/lu17.com/wp-content/uploads/2014/12/tendido_electrico_efe_240913-640x425.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DEUDA DE COOPERATIVAS DE CHUBUT CON CAMMESA SUPERA LOS MIL MILLONES"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/deuda-cooperativas-chubut-cammesa-supera-los-mil-millones" rel="bookmark" title="DEUDA DE COOPERATIVAS DE CHUBUT CON CAMMESA SUPERA LOS MIL MILLONES">DEUDA DE COOPERATIVAS DE CHUBUT CON CAMMESA SUPERA LOS MIL MILLONES</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/puerto-piramides-falta-mantenimiento-la-potabilizadora-redujo-produccion" rel="bookmark" title="PUERTO PIRÁMIDES: POR FALTA DE MANTENIMIENTO LA POTABILIZADORA REDUJO SU PRODUCCIÓN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Puerto-Pirámides-en-octubre-218x150.jpeg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Puerto-Pirámides-en-octubre-218x150.jpeg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/Puerto-Pirámides-en-octubre-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PUERTO PIRÁMIDES: POR FALTA DE MANTENIMIENTO LA POTABILIZADORA REDUJO SU PRODUCCIÓN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/puerto-piramides-falta-mantenimiento-la-potabilizadora-redujo-produccion" rel="bookmark" title="PUERTO PIRÁMIDES: POR FALTA DE MANTENIMIENTO LA POTABILIZADORA REDUJO SU PRODUCCIÓN">PUERTO PIRÁMIDES: POR FALTA DE MANTENIMIENTO LA POTABILIZADORA REDUJO SU PRODUCCIÓN</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59eabbf896b48" data-td_block_id="td_uid_2_59eabbf896b48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59eabbf896b48" data-td_block_id="td_uid_2_59eabbf896b48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-76370"><a href="http://lu17.com/./trelew_cat">Trelew</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_59eabbf89fe31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_59eabbf89fe31" ><script>var block_td_uid_3_59eabbf89fe31 = new tdBlock();
block_td_uid_3_59eabbf89fe31.id = "td_uid_3_59eabbf89fe31";
block_td_uid_3_59eabbf89fe31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59eabbf89fe31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59eabbf89fe31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59eabbf89fe31.td_column_number = "3";
block_td_uid_3_59eabbf89fe31.block_type = "td_block_mega_menu";
block_td_uid_3_59eabbf89fe31.post_count = "5";
block_td_uid_3_59eabbf89fe31.found_posts = "572";
block_td_uid_3_59eabbf89fe31.header_color = "";
block_td_uid_3_59eabbf89fe31.ajax_pagination_infinite_stop = "";
block_td_uid_3_59eabbf89fe31.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_3_59eabbf89fe31);
</script><div id=td_uid_3_59eabbf89fe31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/violento-choque-protagonizado-borracho" rel="bookmark" title="VIOLENTO CHOQUE PROTAGONIZADO POR UN BORRACHO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171020_093056-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171020_093056-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171020_093056-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIOLENTO CHOQUE PROTAGONIZADO POR UN BORRACHO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/violento-choque-protagonizado-borracho" rel="bookmark" title="VIOLENTO CHOQUE PROTAGONIZADO POR UN BORRACHO">VIOLENTO CHOQUE PROTAGONIZADO POR UN BORRACHO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/alcoholemia-positiva-a-un-empelado-de-desarrollo-social-de-trelew" rel="bookmark" title="ALCOHOLEMIA POSITIVA A UN EMPELADO DE DESARROLLO SOCIAL DE TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/descarga-OKI-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/descarga-OKI-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/descarga-OKI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALCOHOLEMIA POSITIVA A UN EMPELADO DE DESARROLLO SOCIAL DE TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/alcoholemia-positiva-a-un-empelado-de-desarrollo-social-de-trelew" rel="bookmark" title="ALCOHOLEMIA POSITIVA A UN EMPELADO DE DESARROLLO SOCIAL DE TRELEW">ALCOHOLEMIA POSITIVA A UN EMPELADO DE DESARROLLO SOCIAL DE TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/se-instalo-trelew-sistema-alarmas-comunitarias" rel="bookmark" title="SE INSTALÓ EN TRELEW EL SISTEMA DE ALARMAS COMUNITARIAS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/inseguridad-vecinos-encuentran-alarmas-OKI-OKI-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/inseguridad-vecinos-encuentran-alarmas-OKI-OKI-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/inseguridad-vecinos-encuentran-alarmas-OKI-OKI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SE INSTALÓ EN TRELEW EL SISTEMA DE ALARMAS COMUNITARIAS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/se-instalo-trelew-sistema-alarmas-comunitarias" rel="bookmark" title="SE INSTALÓ EN TRELEW EL SISTEMA DE ALARMAS COMUNITARIAS">SE INSTALÓ EN TRELEW EL SISTEMA DE ALARMAS COMUNITARIAS</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/nueva-edicion-de-la-caminata-solidaria-de-la-anonima" rel="bookmark" title="NUEVA EDICIÓN DE LA CAMINATA SOLIDARIA DE &#8220;LA ANÓNIMA&#8221;"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/1508294966038-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/1508294966038-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/1508294966038-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NUEVA EDICIÓN DE LA CAMINATA SOLIDARIA DE &#8220;LA ANÓNIMA&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/nueva-edicion-de-la-caminata-solidaria-de-la-anonima" rel="bookmark" title="NUEVA EDICIÓN DE LA CAMINATA SOLIDARIA DE &#8220;LA ANÓNIMA&#8221;">NUEVA EDICIÓN DE LA CAMINATA SOLIDARIA DE &#8220;LA ANÓNIMA&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/se-celebro-dia-mundial-la-alimentacion-trelew" rel="bookmark" title="SE CELEBRÓ EL &#8220;DÍA MUNDIAL DE LA ALIMENTACIÓN&#8221; EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/alimentacion-saludable-trelew-4-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/alimentacion-saludable-trelew-4-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/alimentacion-saludable-trelew-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SE CELEBRÓ EL &#8220;DÍA MUNDIAL DE LA ALIMENTACIÓN&#8221; EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/se-celebro-dia-mundial-la-alimentacion-trelew" rel="bookmark" title="SE CELEBRÓ EL &#8220;DÍA MUNDIAL DE LA ALIMENTACIÓN&#8221; EN TRELEW">SE CELEBRÓ EL &#8220;DÍA MUNDIAL DE LA ALIMENTACIÓN&#8221; EN TRELEW</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59eabbf89fe31" data-td_block_id="td_uid_3_59eabbf89fe31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59eabbf89fe31" data-td_block_id="td_uid_3_59eabbf89fe31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_59eabbf8a4b5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_59eabbf8a4b5e" ><script>var block_td_uid_4_59eabbf8a4b5e = new tdBlock();
block_td_uid_4_59eabbf8a4b5e.id = "td_uid_4_59eabbf8a4b5e";
block_td_uid_4_59eabbf8a4b5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59eabbf8a4b5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59eabbf8a4b5e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59eabbf8a4b5e.td_column_number = "3";
block_td_uid_4_59eabbf8a4b5e.block_type = "td_block_mega_menu";
block_td_uid_4_59eabbf8a4b5e.post_count = "5";
block_td_uid_4_59eabbf8a4b5e.found_posts = "1814";
block_td_uid_4_59eabbf8a4b5e.header_color = "";
block_td_uid_4_59eabbf8a4b5e.ajax_pagination_infinite_stop = "";
block_td_uid_4_59eabbf8a4b5e.max_num_pages = "363";
tdBlocksArray.push(block_td_uid_4_59eabbf8a4b5e);
</script><div id=td_uid_4_59eabbf8a4b5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/los-pumas-jugarian-ante-gales-trelew" rel="bookmark" title="LOS PUMAS JUGARÍAN ANTE GALES EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/gales-pumas-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/gales-pumas-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/gales-pumas-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS PUMAS JUGARÍAN ANTE GALES EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/los-pumas-jugarian-ante-gales-trelew" rel="bookmark" title="LOS PUMAS JUGARÍAN ANTE GALES EN TRELEW">LOS PUMAS JUGARÍAN ANTE GALES EN TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/aurinegro-perdio-partido-insolito" rel="bookmark" title="EL AURINEGRO PERDIÓ UN PARTIDO INSÓLITO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508464680868-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508464680868-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508464680868-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL AURINEGRO PERDIÓ UN PARTIDO INSÓLITO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/aurinegro-perdio-partido-insolito" rel="bookmark" title="EL AURINEGRO PERDIÓ UN PARTIDO INSÓLITO">EL AURINEGRO PERDIÓ UN PARTIDO INSÓLITO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/arranca-la-del-pity-murua" rel="bookmark" title="ARRANCA LA ERA DEL PITY MURÚA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/MURUA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/MURUA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/MURUA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ARRANCA LA ERA DEL PITY MURÚA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/arranca-la-del-pity-murua" rel="bookmark" title="ARRANCA LA ERA DEL PITY MURÚA">ARRANCA LA ERA DEL PITY MURÚA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/sebastian-moreno-ajedrecista-sin-techo" rel="bookmark" title="SEBASTIÁN MORENO, UN AJEDRECISTA SIN TECHO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171018_011740-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171018_011740-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/20171018_011740-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEBASTIÁN MORENO, UN AJEDRECISTA SIN TECHO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/sebastian-moreno-ajedrecista-sin-techo" rel="bookmark" title="SEBASTIÁN MORENO, UN AJEDRECISTA SIN TECHO">SEBASTIÁN MORENO, UN AJEDRECISTA SIN TECHO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/naranja-brillo-santa-fe" rel="bookmark" title="EL NARANJA BRILLÓ EN SANTA FE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508249461520-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508249461520-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/FB_IMG_1508249461520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL NARANJA BRILLÓ EN SANTA FE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/naranja-brillo-santa-fe" rel="bookmark" title="EL NARANJA BRILLÓ EN SANTA FE">EL NARANJA BRILLÓ EN SANTA FE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59eabbf8a4b5e" data-td_block_id="td_uid_4_59eabbf8a4b5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59eabbf8a4b5e" data-td_block_id="td_uid_4_59eabbf8a4b5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59eabbf8aa23d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_59eabbf8aa23d" ><script>var block_td_uid_5_59eabbf8aa23d = new tdBlock();
block_td_uid_5_59eabbf8aa23d.id = "td_uid_5_59eabbf8aa23d";
block_td_uid_5_59eabbf8aa23d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59eabbf8aa23d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59eabbf8aa23d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59eabbf8aa23d.td_column_number = "3";
block_td_uid_5_59eabbf8aa23d.block_type = "td_block_mega_menu";
block_td_uid_5_59eabbf8aa23d.post_count = "5";
block_td_uid_5_59eabbf8aa23d.found_posts = "732";
block_td_uid_5_59eabbf8aa23d.header_color = "";
block_td_uid_5_59eabbf8aa23d.ajax_pagination_infinite_stop = "";
block_td_uid_5_59eabbf8aa23d.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_5_59eabbf8aa23d);
</script><div id=td_uid_5_59eabbf8aa23d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/los-reyes-holanda-puerto-piramides" rel="bookmark" title="LOS REYES DE HOLANDA EN PUERTO PIRÁMIDES"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315-100x70.jpg 100w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315-696x476.jpg 696w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315-614x420.jpg 614w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG_9315.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LOS REYES DE HOLANDA EN PUERTO PIRÁMIDES"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/los-reyes-holanda-puerto-piramides" rel="bookmark" title="LOS REYES DE HOLANDA EN PUERTO PIRÁMIDES">LOS REYES DE HOLANDA EN PUERTO PIRÁMIDES</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/las-ballenas-la-prensa-estadounidense" rel="bookmark" title="LAS BALLENAS EN LA PRENSA ESTADOUNIDENSE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Ballenas-ABC-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Ballenas-ABC-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/Ballenas-ABC-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LAS BALLENAS EN LA PRENSA ESTADOUNIDENSE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/las-ballenas-la-prensa-estadounidense" rel="bookmark" title="LAS BALLENAS EN LA PRENSA ESTADOUNIDENSE">LAS BALLENAS EN LA PRENSA ESTADOUNIDENSE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/video-los-delfines-se-vieron-playa-union" rel="bookmark" title="VIDEO: LOS DELFINES QUE SE VIERON EN PLAYA UNIÓN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/delfines-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/delfines-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/delfines-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO: LOS DELFINES QUE SE VIERON EN PLAYA UNIÓN"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//i0.wp.com/lu17.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/video-los-delfines-se-vieron-playa-union" rel="bookmark" title="VIDEO: LOS DELFINES QUE SE VIERON EN PLAYA UNIÓN">VIDEO: LOS DELFINES QUE SE VIERON EN PLAYA UNIÓN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/verano-madryn-revalida-guardavidas-sera-noviembre" rel="bookmark" title="VERANO EN MADRYN: REVÁLIDA DE GUARDAVIDAS SERÁ EN NOVIEMBRE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/11/guardavidas1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/11/guardavidas1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/11/guardavidas1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VERANO EN MADRYN: REVÁLIDA DE GUARDAVIDAS SERÁ EN NOVIEMBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/verano-madryn-revalida-guardavidas-sera-noviembre" rel="bookmark" title="VERANO EN MADRYN: REVÁLIDA DE GUARDAVIDAS SERÁ EN NOVIEMBRE">VERANO EN MADRYN: REVÁLIDA DE GUARDAVIDAS SERÁ EN NOVIEMBRE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/gobierno-promulgo-los-feriados-puente" rel="bookmark" title="EL GOBIERNO PROMULGÓ LOS FERIADOS PUENTE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/playa-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/playa-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/playa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL GOBIERNO PROMULGÓ LOS FERIADOS PUENTE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/gobierno-promulgo-los-feriados-puente" rel="bookmark" title="EL GOBIERNO PROMULGÓ LOS FERIADOS PUENTE">EL GOBIERNO PROMULGÓ LOS FERIADOS PUENTE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59eabbf8aa23d" data-td_block_id="td_uid_5_59eabbf8aa23d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59eabbf8aa23d" data-td_block_id="td_uid_5_59eabbf8aa23d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59eabbf8af269_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_59eabbf8af269" ><script>var block_td_uid_6_59eabbf8af269 = new tdBlock();
block_td_uid_6_59eabbf8af269.id = "td_uid_6_59eabbf8af269";
block_td_uid_6_59eabbf8af269.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"980","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59eabbf8af269_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59eabbf8af269_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59eabbf8af269.td_column_number = "3";
block_td_uid_6_59eabbf8af269.block_type = "td_block_mega_menu";
block_td_uid_6_59eabbf8af269.post_count = "5";
block_td_uid_6_59eabbf8af269.found_posts = "832";
block_td_uid_6_59eabbf8af269.header_color = "";
block_td_uid_6_59eabbf8af269.ajax_pagination_infinite_stop = "";
block_td_uid_6_59eabbf8af269.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_6_59eabbf8af269);
</script><div id=td_uid_6_59eabbf8af269 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/audio-escucha-a-meta-mate-en-el-ciclo-nuestros-musicos" rel="bookmark" title="AUDIO: ESCUCHÁ A META MATE EN EL CICLO &#8220;NUESTROS MÚSICOS&#8221;"><img width="161" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/09/mETAMATE1.jpg" alt="" title="AUDIO: ESCUCHÁ A META MATE EN EL CICLO &#8220;NUESTROS MÚSICOS&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/audio-escucha-a-meta-mate-en-el-ciclo-nuestros-musicos" rel="bookmark" title="AUDIO: ESCUCHÁ A META MATE EN EL CICLO &#8220;NUESTROS MÚSICOS&#8221;">AUDIO: ESCUCHÁ A META MATE EN EL CICLO &#8220;NUESTROS MÚSICOS&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/nueva-edicion-cultura-vive-los-barrios-2" rel="bookmark" title="NUEVA EDICIÓN DE &#8220;CULTURA VIVE EN LOS BARRIOS&#8221;"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/06/taller-de-tango-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/06/taller-de-tango-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/06/taller-de-tango-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="NUEVA EDICIÓN DE &#8220;CULTURA VIVE EN LOS BARRIOS&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/nueva-edicion-cultura-vive-los-barrios-2" rel="bookmark" title="NUEVA EDICIÓN DE &#8220;CULTURA VIVE EN LOS BARRIOS&#8221;">NUEVA EDICIÓN DE &#8220;CULTURA VIVE EN LOS BARRIOS&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/madrynense-representara-la-ciudad-certamen-hip-hop-alemania" rel="bookmark" title="UN MADRYNENSE REPRESENTARÁ A LA CIUDAD EN UN CERTAMEN DE HIP HOP EN ALEMANIA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Nano-hip-hop-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/Nano-hip-hop-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/Nano-hip-hop-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UN MADRYNENSE REPRESENTARÁ A LA CIUDAD EN UN CERTAMEN DE HIP HOP EN ALEMANIA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/madrynense-representara-la-ciudad-certamen-hip-hop-alemania" rel="bookmark" title="UN MADRYNENSE REPRESENTARÁ A LA CIUDAD EN UN CERTAMEN DE HIP HOP EN ALEMANIA">UN MADRYNENSE REPRESENTARÁ A LA CIUDAD EN UN CERTAMEN DE HIP&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/agitando-panuelos-se-presenta-samba-lando" rel="bookmark" title="AGITANDO PAÑUELOS SE PRESENTA CON SAMBA LANDO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/samba-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/samba-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/samba-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AGITANDO PAÑUELOS SE PRESENTA CON SAMBA LANDO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/agitando-panuelos-se-presenta-samba-lando" rel="bookmark" title="AGITANDO PAÑUELOS SE PRESENTA CON SAMBA LANDO">AGITANDO PAÑUELOS SE PRESENTA CON SAMBA LANDO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/dolavon-prepara-la-primera-fiesta-del-chorizo" rel="bookmark" title="DOLAVON PREPARA LA PRIMERA FIESTA DEL CHORIZO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/festival2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/festival2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/festival2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DOLAVON PREPARA LA PRIMERA FIESTA DEL CHORIZO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/dolavon-prepara-la-primera-fiesta-del-chorizo" rel="bookmark" title="DOLAVON PREPARA LA PRIMERA FIESTA DEL CHORIZO">DOLAVON PREPARA LA PRIMERA FIESTA DEL CHORIZO</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59eabbf8af269" data-td_block_id="td_uid_6_59eabbf8af269"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59eabbf8af269" data-td_block_id="td_uid_6_59eabbf8af269"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59eabbf8b3d4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_59eabbf8b3d4c" ><script>var block_td_uid_7_59eabbf8b3d4c = new tdBlock();
block_td_uid_7_59eabbf8b3d4c.id = "td_uid_7_59eabbf8b3d4c";
block_td_uid_7_59eabbf8b3d4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59eabbf8b3d4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59eabbf8b3d4c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59eabbf8b3d4c.td_column_number = "3";
block_td_uid_7_59eabbf8b3d4c.block_type = "td_block_mega_menu";
block_td_uid_7_59eabbf8b3d4c.post_count = "5";
block_td_uid_7_59eabbf8b3d4c.found_posts = "728";
block_td_uid_7_59eabbf8b3d4c.header_color = "";
block_td_uid_7_59eabbf8b3d4c.ajax_pagination_infinite_stop = "";
block_td_uid_7_59eabbf8b3d4c.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_7_59eabbf8b3d4c);
</script><div id=td_uid_7_59eabbf8b3d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-20-octubre-2017" rel="bookmark" title="EDUCATIVAS 20 DE OCTUBRE DE 2017"><img width="218" height="135" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219.jpg 1068w, //i0.wp.com/lu17.com/wp-content/uploads/2015/10/escuela219-640x396.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 20 DE OCTUBRE DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-20-octubre-2017" rel="bookmark" title="EDUCATIVAS 20 DE OCTUBRE DE 2017">EDUCATIVAS 20 DE OCTUBRE DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-19-octubre-2017" rel="bookmark" title="EDUCATIVAS 19 DE OCTUBRE DE 2017"><img width="218" height="133" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg 1063w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785-640x390.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 19 DE OCTUBRE DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-19-octubre-2017" rel="bookmark" title="EDUCATIVAS 19 DE OCTUBRE DE 2017">EDUCATIVAS 19 DE OCTUBRE DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-18-octubre-2017" rel="bookmark" title="EDUCATIVAS 18 DE OCTUBRE DE 2017"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 18 DE OCTUBRE DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-18-octubre-2017" rel="bookmark" title="EDUCATIVAS 18 DE OCTUBRE DE 2017">EDUCATIVAS 18 DE OCTUBRE DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-12-octubre-2017" rel="bookmark" title="EDUCATIVAS 12 DE OCTUBRE DE 2017"><img width="218" height="132" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/Escuela.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/Escuela.jpg 920w, //i0.wp.com/lu17.com/wp-content/uploads/2016/04/Escuela-640x386.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 12 DE OCTUBRE DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-12-octubre-2017" rel="bookmark" title="EDUCATIVAS 12 DE OCTUBRE DE 2017">EDUCATIVAS 12 DE OCTUBRE DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-11-octubre-2017" rel="bookmark" title="EDUCATIVAS 11 DE OCTUBRE DE 2017"><img width="218" height="133" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg 1063w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785-640x390.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 11 DE OCTUBRE DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-11-octubre-2017" rel="bookmark" title="EDUCATIVAS 11 DE OCTUBRE DE 2017">EDUCATIVAS 11 DE OCTUBRE DE 2017</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59eabbf8b3d4c" data-td_block_id="td_uid_7_59eabbf8b3d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59eabbf8b3d4c" data-td_block_id="td_uid_7_59eabbf8b3d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a>
<ul  class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59eabbf8b7d9f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_59eabbf8b7d9f" ><script>var block_td_uid_8_59eabbf8b7d9f = new tdBlock();
block_td_uid_8_59eabbf8b7d9f.id = "td_uid_8_59eabbf8b7d9f";
block_td_uid_8_59eabbf8b7d9f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59eabbf8b7d9f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59eabbf8b7d9f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59eabbf8b7d9f.td_column_number = "3";
block_td_uid_8_59eabbf8b7d9f.block_type = "td_block_mega_menu";
block_td_uid_8_59eabbf8b7d9f.post_count = "5";
block_td_uid_8_59eabbf8b7d9f.found_posts = "409";
block_td_uid_8_59eabbf8b7d9f.header_color = "";
block_td_uid_8_59eabbf8b7d9f.ajax_pagination_infinite_stop = "";
block_td_uid_8_59eabbf8b7d9f.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_8_59eabbf8b7d9f);
</script><div id=td_uid_8_59eabbf8b7d9f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-20-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 20 DE OCTUBRE"><img width="218" height="131" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/dialogo-sumate.png" alt="" title="INFORME A LA COMUNIDAD 20 DE OCTUBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-20-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 20 DE OCTUBRE">INFORME A LA COMUNIDAD 20 DE OCTUBRE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-19-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 19 DE OCTUBRE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/Dialogo-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/Dialogo-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/08/Dialogo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 19 DE OCTUBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-19-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 19 DE OCTUBRE">INFORME A LA COMUNIDAD 19 DE OCTUBRE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-18-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 18 DE OCTUBRE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 18 DE OCTUBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-18-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 18 DE OCTUBRE">INFORME A LA COMUNIDAD 18 DE OCTUBRE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-12-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 12 DE OCTUBRE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 12 DE OCTUBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-12-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 12 DE OCTUBRE">INFORME A LA COMUNIDAD 12 DE OCTUBRE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-11-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 11 DE OCTUBRE"><img width="218" height="131" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/dialogo-sumate.png" alt="" title="INFORME A LA COMUNIDAD 11 DE OCTUBRE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-11-octubre" rel="bookmark" title="INFORME A LA COMUNIDAD 11 DE OCTUBRE">INFORME A LA COMUNIDAD 11 DE OCTUBRE</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59eabbf8b7d9f" data-td_block_id="td_uid_8_59eabbf8b7d9f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59eabbf8b7d9f" data-td_block_id="td_uid_8_59eabbf8b7d9f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div id="ad-head-desktop" class="td-visible-desktop">
<!--/*
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
* TOP de todo el sitio 960x 80 px
*/-->
<ins data-revive-zoneid="14" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div>
<div id="ad-head-tablet" class="td-visible-tablet-portrait">
<!--/*
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
* TOP de todo el sitio 960x 80 px
*/-->
<ins data-revive-zoneid="14" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div>
<div id="ad-head-mobile" class="td-visible-phone" align="center">
<!--/*
* 
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="27" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lu17.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todas las publicaciones en Madryn" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lu17.com/./madryn">
<span itemprop="name">Madryn</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TAREAS DE MANTENIMIENTO EN LA CIUDAD</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-92010" class="post-92010 post type-post status-publish format-standard has-post-thumbnail hentry category-madryn tag-calles tag-cordon tag-madryn-2 tag-obras tag-tareas" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a  style="background-color:#1e73be; color:#fff; border-color:#1e73be;" href="http://lu17.com/./madryn">Madryn</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">TAREAS DE MANTENIMIENTO EN LA CIUDAD</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T16:32:40+00:00" >Oct 20, 2017</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-92010">108</span></div>                </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lu17.com/madryn/tareas-mantenimiento-la-ciudad&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" data-text="TAREAS DE MANTENIMIENTO EN LA CIUDAD" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3.jpg" data-caption=""><img width="570" height="760" class="entry-thumb td-modal-image" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3.jpg 570w, //i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3-315x420.jpg 315w" sizes="(max-width: 570px) 100vw, 570px" alt="" title="image3"/></a></div>            </div>
<h4><strong>Las obras incluyen el embellecimiento y reparación de diversos puntos de la costa.</strong><span id="more-92010"></span></h4>
<p>En el marco de las tareas de embellecimiento y reparaciones que se están llevando a cabo en diferentes puntos del Frente Costero de la ciudad, la Secretaría de Desarrollo Urbano de la Municipalidad de Puerto Madryn informó acerca de los avances realizados durante los últimos días.</p>
<p>En tal sentido, en la zona del monumento a la Gesta Galesa, se realizó la conexión de luminarias nuevas y se avanzó en el reacondicionamiento de las veredas del lugar. También se avanzó en el mantenimiento y pintura de la fachada del edificio histórico ubicado a la altura de la Bajada 5.</p>
<p>Cabe recordar que se viene trabajando además en la reconstrucción del murete costero construido en el año 1965 y el cual, por las inclemencias climáticas y la salinidad del ambiente, se deterioró por lo que será reemplazado por un nuevo murete de similar estética.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" data-a2a-title="TAREAS DE MANTENIMIENTO EN LA CIUDAD"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad&amp;linkname=TAREAS%20DE%20MANTENIMIENTO%20EN%20LA%20CIUDAD" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad&amp;linkname=TAREAS%20DE%20MANTENIMIENTO%20EN%20LA%20CIUDAD" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad&amp;linkname=TAREAS%20DE%20MANTENIMIENTO%20EN%20LA%20CIUDAD" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Compartinos tu opinión</a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-visible-desktop contenedor_pnota">
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=TAREAS+DE+MANTENIMIENTO+EN+LA+CIUDAD&url=http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad&via=lu17com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lu17.com/madryn/tareas-mantenimiento-la-ciudad" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/lu17.com/madryn/tareas-mantenimiento-la-ciudad&amp;media=//i0.wp.com/lu17.com/wp-content/uploads/2017/10/image3.jpg&description=TAREAS+DE+MANTENIMIENTO+EN+LA+CIUDAD" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=TAREAS+DE+MANTENIMIENTO+EN+LA+CIUDAD%20-%20http%3A%2F%2Flu17.com%2Fmadryn%2Ftareas-mantenimiento-la-ciudad" ><i class="td-icon-whatsapp"></i></a>
</div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://lu17.com/el-tiempo-en-la-ciudad/pronostico-para-el-finde-12">PRONÓSTICO PARA EL FINDE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://lu17.com/tambien-es-noticia/gobierno-buscara-reformar-la-ley-ministerio-publico">EL GOBIERNO BUSCARÁ REFORMAR LA LEY DE MINISTERIO PÚBLICO</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lu17.com/author/jtortola">LU17.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LU17.com"></span><meta itemprop="datePublished" content="2017-10-20T16:32:40+00:00"><meta itemprop="dateModified" content="2017-10-20T16:32:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lu17.com/madryn/tareas-mantenimiento-la-ciudad"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/01/logo.png"></span><meta itemprop="name" content="LU17.com"></span><meta itemprop="headline " content="TAREAS DE MANTENIMIENTO EN LA CIUDAD"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lu17.com/wp-content/uploads/2017/10/image3.jpg"><meta itemprop="width" content="570"><meta itemprop="height" content="760"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_12_59eabbf8c1e7e_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_12_59eabbf8c1e7e" ><script>var block_td_uid_12_59eabbf8c1e7e = new tdBlock();
block_td_uid_12_59eabbf8c1e7e.id = "td_uid_12_59eabbf8c1e7e";
block_td_uid_12_59eabbf8c1e7e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_12_59eabbf8c1e7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59eabbf8c1e7e_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":92010,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_12_59eabbf8c1e7e.td_column_number = "3";
block_td_uid_12_59eabbf8c1e7e.block_type = "td_block_related_posts";
block_td_uid_12_59eabbf8c1e7e.post_count = "6";
block_td_uid_12_59eabbf8c1e7e.found_posts = "4520";
block_td_uid_12_59eabbf8c1e7e.header_color = "";
block_td_uid_12_59eabbf8c1e7e.ajax_pagination_infinite_stop = "";
block_td_uid_12_59eabbf8c1e7e.max_num_pages = "754";
tdBlocksArray.push(block_td_uid_12_59eabbf8c1e7e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_13_59eabbf8c60a0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_12_59eabbf8c1e7e" href="#">Artículo relacionados</a><a id="td_uid_14_59eabbf8c60db" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_12_59eabbf8c1e7e" href="#">Más del autor</a></h4><div id=td_uid_12_59eabbf8c1e7e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/lunes-se-reune-consejo-municipal-discapacidad" rel="bookmark" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/discapacidad-324x235.jpg" alt="" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/lunes-se-reune-consejo-municipal-discapacidad" rel="bookmark" title="EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD">EL LUNES SE REUNE EL CONSEJO MUNICIPAL DE DISCAPACIDAD</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T15:54:25+00:00" >Oct 20, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/concejo-solicitara-vip-villegas-oficinas-trata-personas" rel="bookmark" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/09/VIP-VILLEGAS-516-324x235.jpg" alt="" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/concejo-solicitara-vip-villegas-oficinas-trata-personas" rel="bookmark" title="EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS">EL CONCEJO SOLICITARÁ EL “VIP DE VILLEGAS” PARA OFICINAS DE TRATA DE PERSONAS</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-20T12:35:53+00:00" >Oct 20, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/anses-madryn-viajara-la-meseta" rel="bookmark" title="ANSES MADRYN VIAJARÁ A LA MESETA"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/anses-meseta-324x235.jpg" alt="" title="ANSES MADRYN VIAJARÁ A LA MESETA"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/anses-madryn-viajara-la-meseta" rel="bookmark" title="ANSES MADRYN VIAJARÁ A LA MESETA">ANSES MADRYN VIAJARÁ A LA MESETA</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T16:45:11+00:00" >Oct 19, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 --><div id="insert-publi" class="td-visible-phone" align="center"></div></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/punto-limpio-movil-estara-barrio-patagonia" rel="bookmark" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/IMG-20170913-WA0002-1-324x235.jpg" alt="" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/punto-limpio-movil-estara-barrio-patagonia" rel="bookmark" title="EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA">EL PUNTO LIMPIO MÓVIL ESTARÁ EN EL BARRIO PATAGONIA</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T15:56:35+00:00" >Oct 19, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/ate-realizo-paro-movilizacion" rel="bookmark" title="ATE REALIZÓ PARO Y MOVILIZACIÓN"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-19-at-10.15.00-324x235.jpeg" alt="" title="ATE REALIZÓ PARO Y MOVILIZACIÓN"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/ate-realizo-paro-movilizacion" rel="bookmark" title="ATE REALIZÓ PARO Y MOVILIZACIÓN">ATE REALIZÓ PARO Y MOVILIZACIÓN</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T15:50:45+00:00" >Oct 19, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/madryn-se-vestira-azul" rel="bookmark" title="MADRYN SE VESTIRÁ DE AZUL"><img width="324" height="235" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/10/azul-1-324x235.jpg" alt="" title="MADRYN SE VESTIRÁ DE AZUL"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/madryn-se-vestira-azul" rel="bookmark" title="MADRYN SE VESTIRÁ DE AZUL">MADRYN SE VESTIRÁ DE AZUL</a></h3>              <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-18T16:41:04+00:00" >Oct 18, 2017</time></span>                                </div>
</div>
</div>
</div> <!-- ./td-related-span4 --><div id="insert-publi" class="td-visible-phone" align="center"></div></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59eabbf8c1e7e" data-td_block_id="td_uid_12_59eabbf8c1e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_59eabbf8c1e7e" data-td_block_id="td_uid_12_59eabbf8c1e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><!--/*
* MEDIO BANNER SOLO MADRYN 300x125px
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="40" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!-- ANUNCIO ANDES -->
<div align="center>
<!--/*
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="17" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center">
<!--/*
* Auspicio Institucional 300x250px
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="22" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!--MADRYN - 300x250 /*  
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<div align="center">
<ins data-revive-zoneid="18" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins></div>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"> <!--/*
* CONSEJO DELIBERANTE DE MADRYN
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
* ZONE ID 6 
*/-->
<div align="center"><ins data-revive-zoneid="6" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins></div>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><ins data-revive-zoneid="15" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!-- BANNER TORCA 300x100px -->
<div align="center"><ins data-revive-zoneid="4" data-revive-target="_blank" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><!--/*
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="41" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://bit.ly/2iUQRWM"><img src="http://bit.ly/2jhCLQD" alt=“Patagonia.net” style="width:300px; height:300px;"></a>
</div></div>
</aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- AGREGO jQuery para cambiar Target Link de la Pagiba de la Radio online Todas las Radios -->
<script>jQuery("body.lu17-am-540-online a").attr("target","_blank");</script>
<script>jQuery("body.fm-100-3-puerto-madryn a").attr("target","_blank");</script>
<script>jQuery("body.radio-trelew-noticias a").attr("target","_blank");</script>
<script>jQuery("body.paraiso-fm-96-1 a").attr("target","_blank");</script>
<script>jQuery("body.la-popu-fm a").attr("target","_blank");</script>
<!-- Cambio el contendo del div #insert-publi en Notas Relacionadas para agregar anuncios cada 3 -->
<!---  -->
<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://lu17.com/"><img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 " title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Somos LU17 Radio Golfo Nuevo AM 540. Una voz que nació y crece día a día con Puerto Madryn. Nuestra primera transmisión fue el 28 de julio de 1963, y desde ese entonces la 17 busca interpretar a la gente. Con programas periodísticos, de interés general, producciones genuinamente patagónicas y enlaces con otras emisoras de la región. La dirección de la radio está a cargo de Héctor Pepe Castro.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>            </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9725"><a href="http://lu17.com/docs/CarpetaAccesoPublico.pdf">Carpeta de acceso público</a></li>
<li id="menu-item-14500" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14500"><a target="_blank" href="http://lu17.com/programacion-lu17">PROGRAMACIÓN LU17</a></li>
<li id="menu-item-38778" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38778"><a href="http://radiotrelewnoticias.com.ar/">TRELEW NOTICIAS FM 96.9</a></li>
<li id="menu-item-38779" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38779"><a href="https://www.facebook.com/Paraisofm">PARAÍSO FM 96.1</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; LU17 Radio Golfo Nuevo - Desarollo <a href="https://iturmendimg.com" target="_blank">Iturmendi Marketing Group</a> Hosting <a href="https://pmg-host.com" target="_blank">PMG-Host</a>                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 7.8.1 (rara)
Deploy mode: deploy
Speed booster: v4.1
uid: 59eabbf8cbfc4
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*SACA LOS ESPACIOS EN BLANCO ANTES Y DESPUES DEL BANNER Y RADIO DEBAJO DEL BLOQUE DEL HOME */
.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8, .td_block_big_grid_9, .td_block_big_grid_10, .td_block_big_grid_11, .td_block_big_grid_12 {
padding-bottom: 0px;
}
.td_block_wrap {
padding-bottom: 10px;
position: relative;
clear: both;
}
.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
margin-bottom: 0px;
}
.wpb_button, .wpb_content_element, .wpb_thumbnails-fluid {
margin-bottom: 15px;
}
/* Ajusto espacio entre anuncio en Celulares y el cuerpo */
.td-main-page-wrap {
padding-top:17px;
}
@media (max-width: 767px){
.td-main-page-wrap {
padding-top:0;
}
}
/* Ajusto Related Post margenes en celulares*/
@media (max-width:767px){
.td-related-row .td-related-span4 .item-details {
padding-top:5px;
padding-left:0;
}
}
/* AJUSTO TABLA DE LAS RADIOES EN EL HOME */
#t_radio {
width: 100%; 
border-collapse: collapse;
}
#t_radio td {
border:none;
padding:0 0;
}
/* Ajusto tipografia de Separador con Texro */
.vc_separator h4 {
font-size: 19px;
}
.wpcf7-form { 
width: 75%;
margin: 0 auto;
background:rgb(239,21,49); 
padding:40px; 
border:2px solid #f6efdf; 
margin-bottom:30px;
margin-top: 50px;
border-radius:7px; 
}
.wpcf7-form input { 
background:#f6efdf; 
padding:5px 7px; 
border:3px solid rgb(0,211,204); 
margin-bottom:8px; 
margin-top: 8px;
border-radius:7px;
font-family: "Droid Sans";
font-size: 18px;
height: 56px;
}
.wpcf7-form textarea { 
background:#f6efdf; 
padding:5px 0px 5px 7px; 
border:3px solid #ccb58c; 
border-radius:7px;
}
.wpcf7-form p { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-form span { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-not-valid-tip {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-validation-errors {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-form h1, h3 {
margin-top: 0;
color: #fff;
font-family: "Droid Sans";        
}
.wpcf7-mail-sent-ok {
color: #fff;
font-family: "Droid Sans"; 
font-size: 24px;
border: 0;
}
.wpcf7-form h3 {
margin-bottom: 33px;
}
.wpcf7-form .wpcf7-submit { 
background:#555; 
cursor:pointer; 
padding: 15px;
color:#fff; 
border-radius:7px;
font-size: 14px;
width: 140px;
}
/* agrego un estilo al contenedor para colorcar Anuncios al Pie de Notas en dos columnas iguales*/
.contenedor_pnota{
width:100%;
/*height:120px;*/
display:flex;
justify-content:space-between;
}
.contenido-pnota-izquierdo{
float:left;
margin:10px;
width:50%;
/*max-height:180px;*/
}
@media(max-width:500px){
.contenedor_pnota{
width:100%;
display:block;
justify-content:space-between;
}
.contenido-pnota-izquierdo{
margin:10px;
width: -webkit-fill-available;
}
}
</style>
<script type="text/javascript">function abro_ventana()
{
window.open(this.href, this.target, 'width=750,height=480'); return false;
}
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lu17.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=259650898908&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madryn, Argentina","api_location":"Puerto Madryn","api_language":"es","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[21,69.7],"today_humidity":40,"today_wind_speed":[8.6,5.4],"today_min":[21,69.7],"today_max":[21,69.7],"today_clouds":92,"current_unit":0,"forecast":[{"timestamp":1508342400,"day_temp":[15,59],"day_name":"Mie","owm_day_index":1},{"timestamp":1508428800,"day_temp":[14,58],"day_name":"Jue","owm_day_index":2},{"timestamp":1508515200,"day_temp":[13,55],"day_name":"Vie","owm_day_index":3},{"timestamp":1508601600,"day_temp":[14,58],"day_name":"Sab","owm_day_index":4},{"timestamp":1508688000,"day_temp":[21,69],"day_name":"Dom","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://lu17.com/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://lu17.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="text/javascript">
(function ($, document, undefined) {
$('#pum-83305')
.on('pumAfterOpen', function () {
var $popup = $(this);
setTimeout(function () {
$popup.popmake('close');
}, 15000); // 15 Seconds
}); 
}(jQuery, document))
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.38827204704 seconds, on 21-10-17 0:16:08 --><!-- need to refresh to see cached version -->