<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL - LU17.com</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://lu17.com/xmlrpc.php" />
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg" /><link rel="icon" type="image/png" href="/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL - LU17.com" />
<meta property="og:description" content="Será girado al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial. El municipio de Trelew girará al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial. El beneficio impositivo busca estimular el comercio, creando nuevos núcleos emprendedores, frente al escenario &hellip;" />
<meta property="og:url" content="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" />
<meta property="og:site_name" content="LU17.com" />
<meta property="article:publisher" content="//www.facebook.com/LU17com" />
<meta property="article:tag" content="CHUBUT (sección)" />
<meta property="article:tag" content="HABILITACIÓN COMERCIAL" />
<meta property="article:section" content="Chubut" />
<meta property="article:published_time" content="2017-07-07T17:48:42-03:00" />
<meta property="fb:app_id" content="521094284722238" />
<meta property="og:image" content="http://lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Será girado al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial. El municipio de Trelew girará al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial. El beneficio impositivo busca estimular el comercio, creando nuevos núcleos emprendedores, frente al escenario [&hellip;]" />
<meta name="twitter:title" content="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL - LU17.com" />
<meta name="twitter:site" content="@lu17com" />
<meta name="twitter:image" content="http://lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg" />
<meta name="twitter:creator" content="@lu17com" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; Feed" href="http://lu17.com/feed" />
<link rel="alternate" type="application/rss+xml" title="LU17.com &raquo; RSS de los comentarios" href="http://lu17.com/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lu17.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='facebook-like-box-custom-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/facebook-like-box-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-bootstrap.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/css/custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-simple-line-icons.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/icons/icons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-components.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/css/components.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-toastr.min.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-custom.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/tech-banker-custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-likebox-animation-effects.css-css'  href='http://lu17.com/wp-content/plugins/facebook-likebox/assets/admin/layout/css/fbl-animation-effects.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lu17.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='audio4-html5_site_css-css'  href='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/audio4_html5.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://lu17.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<link rel='stylesheet' id='wmpci-public-style-css'  href='http://lu17.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/css/wmpci-public.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7CFjalla+One%3A400%7CDroid+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://lu17.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='http://lu17.com/wp-content/themes/Newspaper/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://lu17.com/wp-content/themes/Newspaper-child/style.css?ver=7.7.1489138105' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://lu17.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='A2A_SHARE_SAVE-inline-css' type='text/css'>
.addtoany_list.a2a_kit_size_32 a {
font-size: 16px;
}
</style>
<script src='//lu17.com/wp-content/cache/wpfc-minified/1cadf0cdb99fc1fcffe801ea6547b36c/1497555554index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/tab-slideout/js/tab-slideout.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/custom/js/custom.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/validation/jquery.validate.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/facebook-likebox/assets/global/plugins/toastr/toastr.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.mousewheel.min.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/jquery.touchSwipe.min.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/swfobject.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.cache.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/lastfm.api.md5.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/lbg_radio_player_addon_visual_composer/radio_player/js/audio4_html5.js?ver=4.7.5'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script> -->
<!-- <script type='text/javascript' src='http://lu17.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script> -->
<link rel='https://api.w.org/' href='http://lu17.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lu17.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lu17.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://lu17.com/?p=81869' />
<link rel="alternate" type="application/json+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial" />
<link rel="alternate" type="text/xml+oembed" href="http://lu17.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial&#038;format=xml" />
<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
Share: "Compartir",
Save: "Guardar",
Subscribe: "Suscribirse",
Email: "Email",
Bookmark: "Marcador",
ShowAll: "Mostrar todo",
ShowLess: "Mostrar menos",
FindServices: "Buscar servicios(s)",
FindAnyServiceToAddTo: "Buscar servicio",
PoweredBy: "Servicio ofrecido por",
ShareViaEmail: "Share via email",
SubscribeViaEmail: "Subscribe via email",
BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
AddToYourFavorites: "Agregar a favoritos",
SendFromWebOrProgram: "Send from any email address or email program",
EmailProgram: "Email program",
More: "More&#8230;"
};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="259650898908"/>		<script type="text/javascript">
jQuery(document).ready(function() {
// CUSTOM AJAX CONTENT LOADING FUNCTION
var ajaxRevslider = function(obj) {
// obj.type : Post Type
// obj.id : ID of Content to Load
// obj.aspectratio : The Aspect Ratio of the Container / Media
// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
var content = "";
data = {};
data.action = 'revslider_ajax_call_front';
data.client_action = 'get_slider_html';
data.token = '2885bf3299';
data.type = obj.type;
data.id = obj.id;
data.aspectratio = obj.aspectratio;
// SYNC AJAX REQUEST
jQuery.ajax({
type:"post",
url:"http://lu17.com/wp-admin/admin-ajax.php",
dataType: 'json',
data:data,
async:false,
success: function(ret, textStatus, XMLHttpRequest) {
if(ret.success == true)
content = ret.data;								
},
error: function(e) {
console.log(e);
}
});
// FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
return content;						 
};
// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
var ajaxRemoveRevslider = function(obj) {
return jQuery(obj.selector+" .rev_slider").revkill();
};
// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
var extendessential = setInterval(function() {
if (jQuery.fn.tpessential != undefined) {
clearInterval(extendessential);
if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
// func: the Function Name which is Called once the Item with the Post Type has been clicked
// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
}
}
},30);
});
</script>
<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent = function(evt, handler) {
if (window.addEventListener) {
document.addEventListener(evt, handler, false);
} else if (window.attachEvent) {
document.attachEvent('on' + evt, handler);
}
};
var removeEvent = function(evt, handler) {
if (window.removeEventListener) {
document.removeEventListener(evt, handler, false);
} else if (window.detachEvent) {
document.detachEvent('on' + evt, handler);
}
};
var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman = function() {
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i = 0; i < evts.length; i++) {
removeEvent(evts[i], logHuman);
}
};
for (var i = 0; i < evts.length; i++) {
addEvent(evts[i], logHuman);
}
})('//lu17.com/?wordfence_logHuman=1&hid=40FD0BBC49101F23DC3C6BE083E92876');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://lu17.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/lu17.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8.1";
var td_get_template_directory_uri="http:\/\/lu17.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="5";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#eb272b";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-60025970-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-81869 single-format-standard trelew-municipio-no-cobrara-la-habilitacion-comercial global-block-template-4 single_template_2 wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-9505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a></li>
<li id="menu-item-9506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a></li>
<li id="menu-item-76370" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76370"><a href="http://lu17.com/./trelew_cat">Trelew</a></li>
<li id="menu-item-9507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a></li>
<li id="menu-item-11289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a></li>
<li id="menu-item-14489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a></li>
<li id="menu-item-9562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a></li>
<li id="menu-item-9563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Madryn, Argentina</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
Viernes, Julio 7, 2017
</div>
</div>
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
</a>
<a class="td-header-logo td-sticky-mobile" href="http://lu17.com/">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 "/>
<span class="td-visual-hidden">LU17.com</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-9505"><a href="http://lu17.com/./madryn">Madryn</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_595ffc455b473_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_595ffc455b473" ><script>var block_td_uid_1_595ffc455b473 = new tdBlock();
block_td_uid_1_595ffc455b473.id = "td_uid_1_595ffc455b473";
block_td_uid_1_595ffc455b473.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_595ffc455b473_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_595ffc455b473_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_595ffc455b473.td_column_number = "3";
block_td_uid_1_595ffc455b473.block_type = "td_block_mega_menu";
block_td_uid_1_595ffc455b473.post_count = "5";
block_td_uid_1_595ffc455b473.found_posts = "4207";
block_td_uid_1_595ffc455b473.header_color = "";
block_td_uid_1_595ffc455b473.ajax_pagination_infinite_stop = "";
block_td_uid_1_595ffc455b473.max_num_pages = "842";
tdBlocksArray.push(block_td_uid_1_595ffc455b473);
</script><div id=td_uid_1_595ffc455b473 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/sastre-priorizamos-las-empresas-locales" rel="bookmark" title="SASTRE: “PRIORIZAMOS A LAS EMPRESAS LOCALES&#8221;"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/calles-madryn-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/calles-madryn-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/calles-madryn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SASTRE: “PRIORIZAMOS A LAS EMPRESAS LOCALES&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/sastre-priorizamos-las-empresas-locales" rel="bookmark" title="SASTRE: “PRIORIZAMOS A LAS EMPRESAS LOCALES&#8221;">SASTRE: “PRIORIZAMOS A LAS EMPRESAS LOCALES&#8221;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/continua-plan-mejoramiento-espacios-publicos" rel="bookmark" title="CONTINÚA EL PLAN DE MEJORAMIENTO DE ESPACIOS PÚBLICOS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/3-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/3-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONTINÚA EL PLAN DE MEJORAMIENTO DE ESPACIOS PÚBLICOS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/continua-plan-mejoramiento-espacios-publicos" rel="bookmark" title="CONTINÚA EL PLAN DE MEJORAMIENTO DE ESPACIOS PÚBLICOS">CONTINÚA EL PLAN DE MEJORAMIENTO DE ESPACIOS PÚBLICOS</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/quedo-inaugurada-la-feria-del-libro" rel="bookmark" title="QUEDÓ INAUGURADA LA FERIA DEL LIBRO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-06-at-17.50.03-218x150.jpeg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-06-at-17.50.03-218x150.jpeg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/WhatsApp-Image-2017-07-06-at-17.50.03-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="QUEDÓ INAUGURADA LA FERIA DEL LIBRO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/quedo-inaugurada-la-feria-del-libro" rel="bookmark" title="QUEDÓ INAUGURADA LA FERIA DEL LIBRO">QUEDÓ INAUGURADA LA FERIA DEL LIBRO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/jornada-integracion-concientizacion-seguridad-ciudadana" rel="bookmark" title="JORNADA DE INTEGRACIÓN Y CONCIENTIZACIÓN EN SEGURIDAD CIUDADANA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/esco19-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/esco19-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/esco19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JORNADA DE INTEGRACIÓN Y CONCIENTIZACIÓN EN SEGURIDAD CIUDADANA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/jornada-integracion-concientizacion-seguridad-ciudadana" rel="bookmark" title="JORNADA DE INTEGRACIÓN Y CONCIENTIZACIÓN EN SEGURIDAD CIUDADANA">JORNADA DE INTEGRACIÓN Y CONCIENTIZACIÓN EN SEGURIDAD CIUDADANA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/aparecieron-los-padrinos-zapatilleros" rel="bookmark" title="APARECIERON LOS &#8220;PADRINOS ZAPATILLEROS&#8221;"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/COMEDOR-INFANTIL-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/COMEDOR-INFANTIL-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/COMEDOR-INFANTIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="APARECIERON LOS &#8220;PADRINOS ZAPATILLEROS&#8221;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/aparecieron-los-padrinos-zapatilleros" rel="bookmark" title="APARECIERON LOS &#8220;PADRINOS ZAPATILLEROS&#8221;">APARECIERON LOS &#8220;PADRINOS ZAPATILLEROS&#8221;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595ffc455b473" data-td_block_id="td_uid_1_595ffc455b473"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595ffc455b473" data-td_block_id="td_uid_1_595ffc455b473"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-9506"><a href="http://lu17.com/./chubut">Chubut</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_595ffc4562efe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_595ffc4562efe" ><script>var block_td_uid_2_595ffc4562efe = new tdBlock();
block_td_uid_2_595ffc4562efe.id = "td_uid_2_595ffc4562efe";
block_td_uid_2_595ffc4562efe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"14","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_595ffc4562efe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_595ffc4562efe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_595ffc4562efe.td_column_number = "3";
block_td_uid_2_595ffc4562efe.block_type = "td_block_mega_menu";
block_td_uid_2_595ffc4562efe.post_count = "5";
block_td_uid_2_595ffc4562efe.found_posts = "4801";
block_td_uid_2_595ffc4562efe.header_color = "";
block_td_uid_2_595ffc4562efe.ajax_pagination_infinite_stop = "";
block_td_uid_2_595ffc4562efe.max_num_pages = "961";
tdBlocksArray.push(block_td_uid_2_595ffc4562efe);
</script><div id=td_uid_2_595ffc4562efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" rel="bookmark" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" rel="bookmark" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL">TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/se-vienen-obras-centrales-comodoro" rel="bookmark" title="SE VIENEN OBRAS CENTRALES PARA COMODORO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comodoro Rivadavia" title="SE VIENEN OBRAS CENTRALES PARA COMODORO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/se-vienen-obras-centrales-comodoro" rel="bookmark" title="SE VIENEN OBRAS CENTRALES PARA COMODORO">SE VIENEN OBRAS CENTRALES PARA COMODORO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/meseta-intermedia-firman-acuerdo-en-nacion" rel="bookmark" title="MESETA INTERMEDIA: FIRMAN ACUERDO EN NACIÓN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/maxresdefault-3-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/maxresdefault-3-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/maxresdefault-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MESETA INTERMEDIA: FIRMAN ACUERDO EN NACIÓN"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="//i0.wp.com/lu17.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/meseta-intermedia-firman-acuerdo-en-nacion" rel="bookmark" title="MESETA INTERMEDIA: FIRMAN ACUERDO EN NACIÓN">MESETA INTERMEDIA: FIRMAN ACUERDO EN NACIÓN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/enduedamiento-se-repartira" rel="bookmark" title="ENDUEDAMIENTO: ¿CÓMO SE REPARTIRÁ?"><img width="218" height="102" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/01/dolares.jpg" alt="" title="ENDUEDAMIENTO: ¿CÓMO SE REPARTIRÁ?"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/enduedamiento-se-repartira" rel="bookmark" title="ENDUEDAMIENTO: ¿CÓMO SE REPARTIRÁ?">ENDUEDAMIENTO: ¿CÓMO SE REPARTIRÁ?</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/cose-apartaron-siete-operadores-malos-tratos-internos" rel="bookmark" title="COSE: APARTARON A SIETE OPERADORES POR MALOS TRATOS A INTERNOS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/01/Predio_ex_Torre_Omega_Trelew-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/01/Predio_ex_Torre_Omega_Trelew-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/01/Predio_ex_Torre_Omega_Trelew-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COSE: APARTARON A SIETE OPERADORES POR MALOS TRATOS A INTERNOS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/cose-apartaron-siete-operadores-malos-tratos-internos" rel="bookmark" title="COSE: APARTARON A SIETE OPERADORES POR MALOS TRATOS A INTERNOS">COSE: APARTARON A SIETE OPERADORES POR MALOS TRATOS A INTERNOS</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_595ffc4562efe" data-td_block_id="td_uid_2_595ffc4562efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_595ffc4562efe" data-td_block_id="td_uid_2_595ffc4562efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-76370"><a href="http://lu17.com/./trelew_cat">Trelew</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_595ffc456a42f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_3_595ffc456a42f" ><script>var block_td_uid_3_595ffc456a42f = new tdBlock();
block_td_uid_3_595ffc456a42f.id = "td_uid_3_595ffc456a42f";
block_td_uid_3_595ffc456a42f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8130","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_595ffc456a42f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_595ffc456a42f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_595ffc456a42f.td_column_number = "3";
block_td_uid_3_595ffc456a42f.block_type = "td_block_mega_menu";
block_td_uid_3_595ffc456a42f.post_count = "5";
block_td_uid_3_595ffc456a42f.found_posts = "357";
block_td_uid_3_595ffc456a42f.header_color = "";
block_td_uid_3_595ffc456a42f.ajax_pagination_infinite_stop = "";
block_td_uid_3_595ffc456a42f.max_num_pages = "72";
tdBlocksArray.push(block_td_uid_3_595ffc456a42f);
</script><div id=td_uid_3_595ffc456a42f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" rel="bookmark" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" rel="bookmark" title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL">TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW">&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/en-trelew-cambian-residuos-electronicos-por-abono-organico" rel="bookmark" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/en-trelew-cambian-residuos-electronicos-por-abono-organico" rel="bookmark" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO">EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/caso-sorias-tres-anos-prision-suspenso-bustamante" rel="bookmark" title="CASO SORIAS: TRES AÑOS DE PRISIÓN EN SUSPENSO PARA BUSTAMANTE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/caso-sorias-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/caso-sorias-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/caso-sorias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CASO SORIAS: TRES AÑOS DE PRISIÓN EN SUSPENSO PARA BUSTAMANTE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/caso-sorias-tres-anos-prision-suspenso-bustamante" rel="bookmark" title="CASO SORIAS: TRES AÑOS DE PRISIÓN EN SUSPENSO PARA BUSTAMANTE">CASO SORIAS: TRES AÑOS DE PRISIÓN EN SUSPENSO PARA BUSTAMANTE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/semana-la-cocina-criolla-trelew" rel="bookmark" title="SEMANA DE LA COCINA CRIOLLA EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1_empanadas-patrias-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1_empanadas-patrias-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/1_empanadas-patrias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SEMANA DE LA COCINA CRIOLLA EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/semana-la-cocina-criolla-trelew" rel="bookmark" title="SEMANA DE LA COCINA CRIOLLA EN TRELEW">SEMANA DE LA COCINA CRIOLLA EN TRELEW</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_595ffc456a42f" data-td_block_id="td_uid_3_595ffc456a42f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_595ffc456a42f" data-td_block_id="td_uid_3_595ffc456a42f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9507"><a href="http://lu17.com/./deporte">Deporte</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_595ffc456ecf6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_595ffc456ecf6" ><script>var block_td_uid_4_595ffc456ecf6 = new tdBlock();
block_td_uid_4_595ffc456ecf6.id = "td_uid_4_595ffc456ecf6";
block_td_uid_4_595ffc456ecf6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_595ffc456ecf6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_595ffc456ecf6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_595ffc456ecf6.td_column_number = "3";
block_td_uid_4_595ffc456ecf6.block_type = "td_block_mega_menu";
block_td_uid_4_595ffc456ecf6.post_count = "5";
block_td_uid_4_595ffc456ecf6.found_posts = "1689";
block_td_uid_4_595ffc456ecf6.header_color = "";
block_td_uid_4_595ffc456ecf6.ajax_pagination_infinite_stop = "";
block_td_uid_4_595ffc456ecf6.max_num_pages = "338";
tdBlocksArray.push(block_td_uid_4_595ffc456ecf6);
</script><div id=td_uid_4_595ffc456ecf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/jj-moreno-rompio-chanchito-diego-gimenez-jugara-federal-b" rel="bookmark" title="JJ MORENO ROMPIÓ EL CHANCHITO: DIEGO GIMÉNEZ JUGARÁ EL FEDERAL B"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/moreno-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/moreno-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/moreno-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JJ MORENO ROMPIÓ EL CHANCHITO: DIEGO GIMÉNEZ JUGARÁ EL FEDERAL B"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/jj-moreno-rompio-chanchito-diego-gimenez-jugara-federal-b" rel="bookmark" title="JJ MORENO ROMPIÓ EL CHANCHITO: DIEGO GIMÉNEZ JUGARÁ EL FEDERAL B">JJ MORENO ROMPIÓ EL CHANCHITO: DIEGO GIMÉNEZ JUGARÁ EL FEDERAL B</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/madryn-sera-sede-del-primer-festival-del-futbol-femenino" rel="bookmark" title="MADRYN SERÁ SEDE DEL PRIMER FESTIVAL DEL FÚTBOL FEMENINO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Santino-con-jugadora-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Santino-con-jugadora-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Santino-con-jugadora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MADRYN SERÁ SEDE DEL PRIMER FESTIVAL DEL FÚTBOL FEMENINO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/madryn-sera-sede-del-primer-festival-del-futbol-femenino" rel="bookmark" title="MADRYN SERÁ SEDE DEL PRIMER FESTIVAL DEL FÚTBOL FEMENINO">MADRYN SERÁ SEDE DEL PRIMER FESTIVAL DEL FÚTBOL FEMENINO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/naranja-debuta-viedma" rel="bookmark" title="EL NARANJA DEBUTA EN VIEDMA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/JJ-Moreno-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/JJ-Moreno-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/JJ-Moreno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL NARANJA DEBUTA EN VIEDMA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/naranja-debuta-viedma" rel="bookmark" title="EL NARANJA DEBUTA EN VIEDMA">EL NARANJA DEBUTA EN VIEDMA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/brown-sigue-historia-vencio-chaca-espera-boca" rel="bookmark" title="BROWN SIGUE HACIENDO HISTORIA: VENCIÓ A CHACA Y ESPERA POR BOCA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/IMG_20170705_230419-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/IMG_20170705_230419-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/IMG_20170705_230419-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BROWN SIGUE HACIENDO HISTORIA: VENCIÓ A CHACA Y ESPERA POR BOCA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/brown-sigue-historia-vencio-chaca-espera-boca" rel="bookmark" title="BROWN SIGUE HACIENDO HISTORIA: VENCIÓ A CHACA Y ESPERA POR BOCA">BROWN SIGUE HACIENDO HISTORIA: VENCIÓ A CHACA Y ESPERA POR BOCA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/deporte/la-banda-se-copa-neuquen" rel="bookmark" title="LA BANDA SE COPA EN NEUQUÉN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/BROWN-CHACA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/BROWN-CHACA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/BROWN-CHACA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LA BANDA SE COPA EN NEUQUÉN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/deporte/la-banda-se-copa-neuquen" rel="bookmark" title="LA BANDA SE COPA EN NEUQUÉN">LA BANDA SE COPA EN NEUQUÉN</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_595ffc456ecf6" data-td_block_id="td_uid_4_595ffc456ecf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_595ffc456ecf6" data-td_block_id="td_uid_4_595ffc456ecf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-11289"><a href="http://lu17.com/./turismo">Turismo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_595ffc45744f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_595ffc45744f1" ><script>var block_td_uid_5_595ffc45744f1 = new tdBlock();
block_td_uid_5_595ffc45744f1.id = "td_uid_5_595ffc45744f1";
block_td_uid_5_595ffc45744f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_595ffc45744f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_595ffc45744f1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_595ffc45744f1.td_column_number = "3";
block_td_uid_5_595ffc45744f1.block_type = "td_block_mega_menu";
block_td_uid_5_595ffc45744f1.post_count = "5";
block_td_uid_5_595ffc45744f1.found_posts = "665";
block_td_uid_5_595ffc45744f1.header_color = "";
block_td_uid_5_595ffc45744f1.ajax_pagination_infinite_stop = "";
block_td_uid_5_595ffc45744f1.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_5_595ffc45744f1);
</script><div id=td_uid_5_595ffc45744f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/destacado/parque-nacional-los-alerces-patrimonio-la-humanidad" rel="bookmark" title="PARQUE NACIONAL LOS ALERCES ES PATRIMONIO DE LA HUMANIDAD"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/los-alerces-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/los-alerces-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/los-alerces-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PARQUE NACIONAL LOS ALERCES ES PATRIMONIO DE LA HUMANIDAD"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/parque-nacional-los-alerces-patrimonio-la-humanidad" rel="bookmark" title="PARQUE NACIONAL LOS ALERCES ES PATRIMONIO DE LA HUMANIDAD">PARQUE NACIONAL LOS ALERCES ES PATRIMONIO DE LA HUMANIDAD</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/chubut-presenta-oferta-gastronomica-buenos-aires" rel="bookmark" title="CHUBUT PRESENTA SU OFERTA GASTRONÓMICA EN BUENOS AIRES"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/caminos-y-sabores-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/caminos-y-sabores-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/caminos-y-sabores-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHUBUT PRESENTA SU OFERTA GASTRONÓMICA EN BUENOS AIRES"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/chubut-presenta-oferta-gastronomica-buenos-aires" rel="bookmark" title="CHUBUT PRESENTA SU OFERTA GASTRONÓMICA EN BUENOS AIRES">CHUBUT PRESENTA SU OFERTA GASTRONÓMICA EN BUENOS AIRES</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/vuelo-unira-trelew-calafate" rel="bookmark" title="UN VUELO UNIRÁ TRELEW Y EL CALAFATE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Despegue-de-Aerolíneas-desde-Madryn-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Despegue-de-Aerolíneas-desde-Madryn-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/Despegue-de-Aerolíneas-desde-Madryn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UN VUELO UNIRÁ TRELEW Y EL CALAFATE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/vuelo-unira-trelew-calafate" rel="bookmark" title="UN VUELO UNIRÁ TRELEW Y EL CALAFATE">UN VUELO UNIRÁ TRELEW Y EL CALAFATE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/cineasta-luis-puenzo-ofrecera-una-clase-magistral" rel="bookmark" title="EL CINEASTA LUIS PUENZO OFRECERÁ UNA CLASE MAGISTRAL"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/Furriel-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/Furriel-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/Furriel-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EL CINEASTA LUIS PUENZO OFRECERÁ UNA CLASE MAGISTRAL"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/cineasta-luis-puenzo-ofrecera-una-clase-magistral" rel="bookmark" title="EL CINEASTA LUIS PUENZO OFRECERÁ UNA CLASE MAGISTRAL">EL CINEASTA LUIS PUENZO OFRECERÁ UNA CLASE MAGISTRAL</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/turismo/la-hoya-gran-expectativa-inicio-temporada" rel="bookmark" title="“LA HOYA”: GRAN EXPECTATIVA POR EL INICIO DE TEMPORADA"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/20160716_145503-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/20160716_145503-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/20160716_145503-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“LA HOYA”: GRAN EXPECTATIVA POR EL INICIO DE TEMPORADA"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/turismo/la-hoya-gran-expectativa-inicio-temporada" rel="bookmark" title="“LA HOYA”: GRAN EXPECTATIVA POR EL INICIO DE TEMPORADA">“LA HOYA”: GRAN EXPECTATIVA POR EL INICIO DE TEMPORADA</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_595ffc45744f1" data-td_block_id="td_uid_5_595ffc45744f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_595ffc45744f1" data-td_block_id="td_uid_5_595ffc45744f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-14489"><a href="http://lu17.com/./cultura">Cultura</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_595ffc4579830_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_6_595ffc4579830" ><script>var block_td_uid_6_595ffc4579830 = new tdBlock();
block_td_uid_6_595ffc4579830.id = "td_uid_6_595ffc4579830";
block_td_uid_6_595ffc4579830.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"980","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_595ffc4579830_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_595ffc4579830_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_595ffc4579830.td_column_number = "3";
block_td_uid_6_595ffc4579830.block_type = "td_block_mega_menu";
block_td_uid_6_595ffc4579830.post_count = "5";
block_td_uid_6_595ffc4579830.found_posts = "757";
block_td_uid_6_595ffc4579830.header_color = "";
block_td_uid_6_595ffc4579830.ajax_pagination_infinite_stop = "";
block_td_uid_6_595ffc4579830.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_6_595ffc4579830);
</script><div id=td_uid_6_595ffc4579830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW">&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/metamorfosis-musica-experimental-teatro-del-muelle" rel="bookmark" title="METAMORFOSIS, MÚSICA EXPERIMENTAL EN EL TEATRO DEL MUELLE"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/METAMORFOSIS-AFICHE-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/METAMORFOSIS-AFICHE-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/METAMORFOSIS-AFICHE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="METAMORFOSIS, MÚSICA EXPERIMENTAL EN EL TEATRO DEL MUELLE"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/metamorfosis-musica-experimental-teatro-del-muelle" rel="bookmark" title="METAMORFOSIS, MÚSICA EXPERIMENTAL EN EL TEATRO DEL MUELLE">METAMORFOSIS, MÚSICA EXPERIMENTAL EN EL TEATRO DEL MUELLE</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/madryn/edicion-especial-la-feria-madryn-crea" rel="bookmark" title="EDICIÓN ESPECIAL DE LA FERIA “MADRYN CREA”"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/feria5-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/feria5-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/04/feria5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDICIÓN ESPECIAL DE LA FERIA “MADRYN CREA”"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/madryn/edicion-especial-la-feria-madryn-crea" rel="bookmark" title="EDICIÓN ESPECIAL DE LA FERIA “MADRYN CREA”">EDICIÓN ESPECIAL DE LA FERIA “MADRYN CREA”</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/las-rositas-presenta-electro-show-teatro-verdi-trelew" rel="bookmark" title="LAS ROSITAS PRESENTA &#8220;ELECTRO SHOW&#8221; EN EL TEATRO VERDI DE TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Posteo-con-Invitados-2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Posteo-con-Invitados-2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/thumbnail_Posteo-con-Invitados-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LAS ROSITAS PRESENTA &#8220;ELECTRO SHOW&#8221; EN EL TEATRO VERDI DE TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/las-rositas-presenta-electro-show-teatro-verdi-trelew" rel="bookmark" title="LAS ROSITAS PRESENTA &#8220;ELECTRO SHOW&#8221; EN EL TEATRO VERDI DE TRELEW">LAS ROSITAS PRESENTA &#8220;ELECTRO SHOW&#8221; EN EL TEATRO VERDI DE TRELEW</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/cultura/una-coleccion-de-radios-historicas" rel="bookmark" title="UNA COLECCIÓN DE RADIOS HISTÓRICAS"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/radios-coco-vergara-218x150.png" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/radios-coco-vergara-218x150.png 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/radios-coco-vergara-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNA COLECCIÓN DE RADIOS HISTÓRICAS"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/cultura/una-coleccion-de-radios-historicas" rel="bookmark" title="UNA COLECCIÓN DE RADIOS HISTÓRICAS">UNA COLECCIÓN DE RADIOS HISTÓRICAS</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_595ffc4579830" data-td_block_id="td_uid_6_595ffc4579830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_595ffc4579830" data-td_block_id="td_uid_6_595ffc4579830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9562"><a href="http://lu17.com/./educativas">Educativas</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_595ffc457ea8b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_595ffc457ea8b" ><script>var block_td_uid_7_595ffc457ea8b = new tdBlock();
block_td_uid_7_595ffc457ea8b.id = "td_uid_7_595ffc457ea8b";
block_td_uid_7_595ffc457ea8b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"17","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_595ffc457ea8b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_595ffc457ea8b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_595ffc457ea8b.td_column_number = "3";
block_td_uid_7_595ffc457ea8b.block_type = "td_block_mega_menu";
block_td_uid_7_595ffc457ea8b.post_count = "5";
block_td_uid_7_595ffc457ea8b.found_posts = "663";
block_td_uid_7_595ffc457ea8b.header_color = "";
block_td_uid_7_595ffc457ea8b.ajax_pagination_infinite_stop = "";
block_td_uid_7_595ffc457ea8b.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_7_595ffc457ea8b);
</script><div id=td_uid_7_595ffc457ea8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-07-julio-2017" rel="bookmark" title="EDUCATIVAS 07 DE JULIO DE 2017"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 07 DE JULIO DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-07-julio-2017" rel="bookmark" title="EDUCATIVAS 07 DE JULIO DE 2017">EDUCATIVAS 07 DE JULIO DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-06-julio-2017" rel="bookmark" title="EDUCATIVAS 06 DE JULIO DE 2017"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/03/ESCUELA-DE-PESCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 06 DE JULIO DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-06-julio-2017" rel="bookmark" title="EDUCATIVAS 06 DE JULIO DE 2017">EDUCATIVAS 06 DE JULIO DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-05-julio-2017" rel="bookmark" title="EDUCATIVAS 05 DE JULIO DE 2017"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/750-escuela-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/06/750-escuela-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/06/750-escuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVAS 05 DE JULIO DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-05-julio-2017" rel="bookmark" title="EDUCATIVAS 05 DE JULIO DE 2017">EDUCATIVAS 05 DE JULIO DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativas-04-julio-2017" rel="bookmark" title="EDUCATIVAS 04 DE JULIO DE 2017"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/07/nota-728-1-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/07/nota-728-1-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/07/nota-728-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Escuela 728" title="EDUCATIVAS 04 DE JULIO DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativas-04-julio-2017" rel="bookmark" title="EDUCATIVAS 04 DE JULIO DE 2017">EDUCATIVAS 04 DE JULIO DE 2017</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/educativas/educativa-03-julio-2017" rel="bookmark" title="EDUCATIVA 03 DE JULIO DE 2017"><img width="218" height="133" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785.jpg 1063w, //i0.wp.com/lu17.com/wp-content/uploads/2015/11/Escuela785-640x390.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EDUCATIVA 03 DE JULIO DE 2017"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/educativas/educativa-03-julio-2017" rel="bookmark" title="EDUCATIVA 03 DE JULIO DE 2017">EDUCATIVA 03 DE JULIO DE 2017</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_595ffc457ea8b" data-td_block_id="td_uid_7_595ffc457ea8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_595ffc457ea8b" data-td_block_id="td_uid_7_595ffc457ea8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-9563"><a href="http://lu17.com/./sociales">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_595ffc4583498_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_8_595ffc4583498" ><script>var block_td_uid_8_595ffc4583498 = new tdBlock();
block_td_uid_8_595ffc4583498.id = "td_uid_8_595ffc4583498";
block_td_uid_8_595ffc4583498.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_595ffc4583498_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_595ffc4583498_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_595ffc4583498.td_column_number = "3";
block_td_uid_8_595ffc4583498.block_type = "td_block_mega_menu";
block_td_uid_8_595ffc4583498.post_count = "5";
block_td_uid_8_595ffc4583498.found_posts = "327";
block_td_uid_8_595ffc4583498.header_color = "";
block_td_uid_8_595ffc4583498.ajax_pagination_infinite_stop = "";
block_td_uid_8_595ffc4583498.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_8_595ffc4583498);
</script><div id=td_uid_8_595ffc4583498 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-07-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 07 DE JULIO"><img width="218" height="131" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/dialogo-sumate.png" alt="" title="INFORME A LA COMUNIDAD 07 DE JULIO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-07-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 07 DE JULIO">INFORME A LA COMUNIDAD 07 DE JULIO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-06-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 06 DE JULIO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/10/burbuja-de-dialogo-en-negro-simbolo-ios-interfaz-7_318-34817-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 06 DE JULIO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-06-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 06 DE JULIO">INFORME A LA COMUNIDAD 06 DE JULIO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/dia-la-independencia-madryn" rel="bookmark" title="DÍA DE LA INDEPENDENCIA EN MADRYN"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/DÍA-DE-LA-INDEPENDENCIA-EN-MADRYN-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/DÍA-DE-LA-INDEPENDENCIA-EN-MADRYN-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/DÍA-DE-LA-INDEPENDENCIA-EN-MADRYN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DÍA DE LA INDEPENDENCIA EN MADRYN"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/dia-la-independencia-madryn" rel="bookmark" title="DÍA DE LA INDEPENDENCIA EN MADRYN">DÍA DE LA INDEPENDENCIA EN MADRYN</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-05-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 05 DE JULIO"><img width="218" height="131" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/04/dialogo-sumate.png" alt="" title="INFORME A LA COMUNIDAD 05 DE JULIO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-05-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 05 DE JULIO">INFORME A LA COMUNIDAD 05 DE JULIO</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/sociales/informe-la-comunidad-04-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 04 DE JULIO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/08/dialogo_social_europeo_325x220_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INFORME A LA COMUNIDAD 04 DE JULIO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/sociales/informe-la-comunidad-04-julio" rel="bookmark" title="INFORME A LA COMUNIDAD 04 DE JULIO">INFORME A LA COMUNIDAD 04 DE JULIO</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_595ffc4583498" data-td_block_id="td_uid_8_595ffc4583498"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_595ffc4583498" data-td_block_id="td_uid_8_595ffc4583498"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://lu17.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
</div>
<div class="td-visible-tablet-portrait">
</div>
<div class="td-visible-phone">
</div></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-81869" class="post-81869 post type-post status-publish format-standard has-post-thumbnail hentry category-chubut category-trelew_cat tag-chubut-2 tag-habilitacion-comercial" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://lu17.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Ver todas las publicaciones en Trelew" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://lu17.com/./trelew_cat">
<span itemprop="name">Trelew</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL</span></div></div>
<ul class="td-category"><li class="entry-category"><a  style="background-color:#dd9933; color:#fff; border-color:#dd9933;" href="http://lu17.com/./chubut">Chubut</a></li><li class="entry-category"><a  href="http://lu17.com/./trelew_cat">Trelew</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-07T17:48:42+00:00" >Jul 7, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81869">149</span></div>                                                            </div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" data-text="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg" data-caption=""><img width="600" height="395" class="entry-thumb td-modal-image" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg" alt="" title="trelew municipio"/></a></div>
<h4><strong>Será girado al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial.</strong><span id="more-81869"></span></h4>
<p>El municipio de Trelew girará al Concejo Deliberante un proyecto de ordenanza para suspender por 120 días el cobro por habilitación comercial. El beneficio impositivo busca estimular el comercio, creando nuevos núcleos emprendedores, frente al escenario recesivo que atraviesa la ciudad.</p>
<p>La medida, focalizada en el sector minorista, regirá una vez sancionada por el Concejo Deliberante y promulgada por el Ejecutivo. El proyecto será analizado también por la Cámara de Industria y Comercio del Este del Chubut, previo envió a la casa de las leyes.</p>
<p>El anuncio lo formalizó el secretario de Hacienda, Sergio Sardá, junto el intendente de Trelew, Adrián Maderna. “Son momentos difíciles en todos los estamentos, municipal, provincial, y nacional”, por eso la propuesta “no es una aspirina, pero aportamos a dar soluciones”, dijo el funcionario.</p>
<p>“En los próximos enviaremos un proyecto al Concejo para suspender o no cobrar por 120 días habilitaciones comerciales. Será una medida enfocada en el comercio minorista. Es una pequeña contribución, una noticia que favorece la situación”, comentó el funcionario.</p>
<p>El proyecto se enviará a la CICECh para  que “lo adecuen a lo que ellos pida”, adelantó el titular de la Hacienda. “La idea es que se instalen nuevos comercios, que no pague el minorista”, explicó Sardá. “Queremos ofrecerles un paliativo” a quienes tengan intenciones de invertir en la ciudad, sostuvo el funcionario.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" data-a2a-title="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial&amp;linkname=TRELEW%3A%20EL%20MUNICIPIO%20NO%20COBRAR%C3%81%20LA%20HABILITACI%C3%93N%20COMERCIAL" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial&amp;linkname=TRELEW%3A%20EL%20MUNICIPIO%20NO%20COBRAR%C3%81%20LA%20HABILITACI%C3%93N%20COMERCIAL" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial&amp;linkname=TRELEW%3A%20EL%20MUNICIPIO%20NO%20COBRAR%C3%81%20LA%20HABILITACI%C3%93N%20COMERCIAL" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_no_icon addtoany_share_save" href="https://www.addtoany.com/share">Compartinos tu opinión</a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">Compartir</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=TRELEW%3A+EL+MUNICIPIO+NO+COBRAR%C3%81+LA+HABILITACI%C3%93N+COMERCIAL&url=http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial&via=lu17com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=//i0.wp.com/lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial&amp;media=//i0.wp.com/lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg&description=TRELEW%3A+EL+MUNICIPIO+NO+COBRAR%C3%81+LA+HABILITACI%C3%93N+COMERCIAL" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=TRELEW%3A+EL+MUNICIPIO+NO+COBRAR%C3%81+LA+HABILITACI%C3%93N+COMERCIAL%20-%20http%3A%2F%2Flu17.com%2Ftrelew_cat%2Ftrelew-municipio-no-cobrara-la-habilitacion-comercial" ><i class="td-icon-whatsapp"></i></a>
</div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://lu17.com/el-tiempo-en-la-ciudad/pronostico-para-el-finde-7">PRONÓSTICO PARA EL FINDE</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://lu17.com/whatsapp/un-chulenguito">&#8220;UN CHULENGUITO&#8221;</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://lu17.com/author/jtortola">LU17.com</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="LU17.com"></span><meta itemprop="datePublished" content="2017-07-07T17:48:42+00:00"><meta itemprop="dateModified" content="2017-07-07T17:48:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://lu17.com/trelew_cat/trelew-municipio-no-cobrara-la-habilitacion-comercial"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2015/01/logo.png"></span><meta itemprop="name" content="LU17.com"></span><meta itemprop="headline " content="TRELEW: EL MUNICIPIO NO COBRARÁ LA HABILITACIÓN COMERCIAL"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://lu17.com/wp-content/uploads/2017/02/trelew-municipio.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="395"></span>        </footer>
<div class="td_block_wrap td_block_related_posts td_uid_11_595ffc458d390_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_11_595ffc458d390" ><script>var block_td_uid_11_595ffc458d390 = new tdBlock();
block_td_uid_11_595ffc458d390.id = "td_uid_11_595ffc458d390";
block_td_uid_11_595ffc458d390.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_595ffc458d390_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_595ffc458d390_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":81869,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_11_595ffc458d390.td_column_number = "3";
block_td_uid_11_595ffc458d390.block_type = "td_block_related_posts";
block_td_uid_11_595ffc458d390.post_count = "3";
block_td_uid_11_595ffc458d390.found_posts = "5039";
block_td_uid_11_595ffc458d390.header_color = "";
block_td_uid_11_595ffc458d390.ajax_pagination_infinite_stop = "";
block_td_uid_11_595ffc458d390.max_num_pages = "1680";
tdBlocksArray.push(block_td_uid_11_595ffc458d390);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_12_595ffc4591855" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_595ffc458d390" href="#">Artículo relacionados</a><a id="td_uid_13_595ffc4591895" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_595ffc458d390" href="#">Más del autor</a></h4><div id=td_uid_11_595ffc458d390 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/chubut/se-vienen-obras-centrales-comodoro" rel="bookmark" title="SE VIENEN OBRAS CENTRALES PARA COMODORO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2016/10/comodoro-rivadavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Comodoro Rivadavia" title="SE VIENEN OBRAS CENTRALES PARA COMODORO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/se-vienen-obras-centrales-comodoro" rel="bookmark" title="SE VIENEN OBRAS CENTRALES PARA COMODORO">SE VIENEN OBRAS CENTRALES PARA COMODORO</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/deboca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/musica-de-mundos-de-boca-en-boca-en-trelew" rel="bookmark" title="&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW">&#8220;MÚSICA DE MUNDOS&#8221; DE BOCA EN BOCA EN TRELEW</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://lu17.com/trelew_cat/en-trelew-cambian-residuos-electronicos-por-abono-organico" rel="bookmark" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO"><img width="218" height="150" class="entry-thumb" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-218x150.jpg" srcset="//i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-218x150.jpg 218w, //i0.wp.com/lu17.com/wp-content/uploads/2017/07/1499369505412-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/trelew_cat/en-trelew-cambian-residuos-electronicos-por-abono-organico" rel="bookmark" title="EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO">EN TRELEW CAMBIAN RESIDUOS ELECTRÓNICOS POR ABONO ORGÁNICO</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_595ffc458d390" data-td_block_id="td_uid_11_595ffc458d390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_595ffc458d390" data-td_block_id="td_uid_11_595ffc458d390"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div aling="center"><a href="http://trelew.gov.ar" target="_blank"><img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/10/logo-web.fw_-1.png"/></a></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center"><ins data-revive-zoneid="17" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align= "center">
<!--/*
* Consultorio Los Arcos
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="23" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!--/*
*
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<div class="hideblock">
<ins data-revive-zoneid="18" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins></div>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center">
<!--/*
* GOBIERNOD E CHUBUT
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><div align="center">
<!--/*
* ZONE ID=20 EXTRA
* Publicidad LU17.COM Asynchronous JS Tag
* - Generated with Revive Adserver v3.2.4
*
*/-->
<ins data-revive-zoneid="20" data-revive-id="758bf68af270e18cbba246283d83b86c"></ins>
<script async src="//publi.lu17.com/www/delivery/asyncjs.php"></script>
</div></div>
</aside><aside class="td_block_template_4 widget widget_text">			<div class="textwidget"><!-- PATAGONIA.NET -->
<div align="center"><a href="http://bit.ly/2iUQRWM"><img src="http://bit.ly/2jhCLQD" alt=“Patagonia.net” style="width:300px; height:300px;"></a></div></div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<!-- AGREGO jQuery para cambiar Target Link de la Pagiba de la Radio online Todas las Radios -->
<script>jQuery("body.lu17-am-540-online a").attr("target","_blank");</script>
<script>jQuery("body.fm-100-3-puerto-madryn a").attr("target","_blank");</script>
<script>jQuery("body.radio-trelew-noticias a").attr("target","_blank");</script>
<script>jQuery("body.paraiso-fm-96-1 a").attr("target","_blank");</script>
<script>jQuery("body.la-popu-fm a").attr("target","_blank");</script>
<!---  -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-visible-desktop">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Banner_lu_vidriera_960_x_120.gif" alt="" width="720"  />
</div>
<div class="td-visible-tablet-portrait">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Banner_lu_vidriera_960_x_120.gif" alt="" width="720" />
</div>
<div class="td-visible-phone">
<img src="//i0.wp.com/lu17.com/wp-content/uploads/2017/04/Banner_lu_vidriera_300_x_300.gif
" alt="" />
</div></div>		    </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://lu17.com/"><img src="//i0.wp.com/lu17.com/wp-content/uploads/2015/01/logo.png" alt="LU17.com Radio Golfo Nuevo AM 540 " title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/LU17com" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+AM540LU17yFM1003WWWLU17COM" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://lu17.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/lu17com" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCR1QgNuGviIQ0Pjyr76LEow" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>QUIÉNES SOMOS</span></h4>			<div class="textwidget">Somos LU17 Radio Golfo Nuevo AM 540. Una voz que nació y crece día a día con Puerto Madryn. Nuestra primera transmisión fue el 28 de julio de 1963, y desde ese entonces la 17 busca interpretar a la gente. Con programas periodísticos, de interés general, producciones genuinamente patagónicas y enlaces con otras emisoras de la región. La dirección de la radio está a cargo de Héctor Pepe Castro.</div>
</aside>            </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_9 td_block_widget td_uid_15_595ffc4594447_rand td-pb-border-top td_block_template_4 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_15_595ffc4594447" ><script>var block_td_uid_15_595ffc4594447 = new tdBlock();
block_td_uid_15_595ffc4594447.id = "td_uid_15_595ffc4594447";
block_td_uid_15_595ffc4594447.atts = '{"limit":"3","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LO M\u00c1S LE\u00cdDO","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_15_595ffc4594447_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_595ffc4594447_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_595ffc4594447.td_column_number = "1";
block_td_uid_15_595ffc4594447.block_type = "td_block_9";
block_td_uid_15_595ffc4594447.post_count = "3";
block_td_uid_15_595ffc4594447.found_posts = "134";
block_td_uid_15_595ffc4594447.header_color = "#";
block_td_uid_15_595ffc4594447.ajax_pagination_infinite_stop = "";
block_td_uid_15_595ffc4594447.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_15_595ffc4594447);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LO MÁS LEÍDO</span></h4></div><div id=td_uid_15_595ffc4594447 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/chubut/aseguran-no-le-quitaran-los-fondos-cabin" rel="bookmark" title="ASEGURAN QUE NO LE QUITARÁN LOS FONDOS A CABIN">ASEGURAN QUE NO LE QUITARÁN LOS FONDOS A CABIN</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T17:46:14+00:00" >Jul 5, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/destacado/junio-2018-proyecto-eolico-aluar-estara-funcionado-pleno" rel="bookmark" title="EN JUNIO DE 2018 EL PROYECTO EÓLICO DE ALUAR ESTARÁ FUNCIONADO A PLENO">EN JUNIO DE 2018 EL PROYECTO EÓLICO DE ALUAR ESTARÁ FUNCIONADO A PLENO</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T13:07:04+00:00" >Jul 4, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_8 td_module_wrap">
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://lu17.com/whatsapp/lagunita-callejera" rel="bookmark" title="LAGUNITA CALLEJERA">LAGUNITA CALLEJERA</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T17:25:12+00:00" >Jul 5, 2017</time></span>                                    </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-9725"><a href="http://lu17.com/docs/CarpetaAccesoPublico.pdf">Carpeta de acceso público</a></li>
<li id="menu-item-14500" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14500"><a target="_blank" href="http://lu17.com/programacion-lu17">PROGRAMACIÓN LU17</a></li>
<li id="menu-item-38778" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38778"><a href="http://radiotrelewnoticias.com.ar/">TRELEW NOTICIAS FM 96.9</a></li>
<li id="menu-item-38779" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38779"><a href="https://www.facebook.com/Paraisofm">PARAÍSO FM 96.1</a></li>
</ul></div>                </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; LU17 Radio Golfo Nuevo - Desarollo Iturmendi Marketing Group  PMG-Host                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<style type="text/css">.wmpci-popup-wrp .wmpci-popup-body{background-color: #ffffff;border-width: 0px; border-style: solid;max-width: 340px;}.wpmci-popup-cnt-inr-wrp{}.wpmci-popup-cnt-inr-wrp h2, .wpmci-popup-cnt-inr-wrp h4{}</style>
<div class="splash wmpci-popup-wrp design1" id="wmpci-popup-wrp">
<div class="wmpci-popup-body">
<a href="javascript:void(0);" class="wmpci-popup-close" title="Close"></a>
<div class="wpmci-popup-cnt-wrp">
<div class="wpmci-popup-cnt-inr-wrp wmpci-clearfix">
<div class="showmobil"><img class="size-full wp-image-79564 aligncenter" src="//i0.wp.com/lu17.com/wp-content/uploads/2017/06/Albino-PopUp-Mbile.jpg" alt="" width="340" height="164" /></div>
</div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 7.8.1 (rara)
Deploy mode: deploy
Speed booster: v4.1
uid: 595ffc45a05ff
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*SACA LOS ESPACIOS EN BLANCO ANTES Y DESPUES DEL BANNER Y RADIO DEBAJO DEL BLOQUE DEL HOME */
.td_block_big_grid_1, .td_block_big_grid_2, .td_block_big_grid_3, .td_block_big_grid_4, .td_block_big_grid_5, .td_block_big_grid_6, .td_block_big_grid_7, .td_block_big_grid_8, .td_block_big_grid_9, .td_block_big_grid_10, .td_block_big_grid_11, .td_block_big_grid_12 {
padding-bottom: 0px;
}
.td_block_wrap {
padding-bottom: 10px;
position: relative;
clear: both;
}
.page-template-page-pagebuilder-title .wpb_text_column :last-child, .page-template-default .wpb_text_column :last-child, .page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
margin-bottom: 0px;
}
.wpb_button, .wpb_content_element, .wpb_thumbnails-fluid {
margin-bottom: 15px;
}
/* AJUSTO TABLA DE LAS RADIOES EN EL HOME */
#t_radio {
width: 100%; 
border-collapse: collapse;
}
#t_radio td {
border:none;
padding:0 0;
}
/* Ajusto tipografia de Separador con Texro */
.vc_separator h4 {
font-size: 19px;
}
.wpcf7-form { 
width: 75%;
margin: 0 auto;
background:rgb(239,21,49); 
padding:40px; 
border:2px solid #f6efdf; 
margin-bottom:30px;
margin-top: 50px;
border-radius:7px; 
}
.wpcf7-form input { 
background:#f6efdf; 
padding:5px 7px; 
border:3px solid rgb(0,211,204); 
margin-bottom:8px; 
margin-top: 8px;
border-radius:7px;
font-family: "Droid Sans";
font-size: 18px;
height: 56px;
}
.wpcf7-form textarea { 
background:#f6efdf; 
padding:5px 0px 5px 7px; 
border:3px solid #ccb58c; 
border-radius:7px;
}
.wpcf7-form p { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-form span { 
color:#fff; 
margin-top:10px; 
font-family: "Droid Sans";
}
.wpcf7-not-valid-tip {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-validation-errors {
color:#f7e700;
font-family: "Droid Sans";
}
.wpcf7-form h1, h3 {
margin-top: 0;
color: #fff;
font-family: "Droid Sans";        
}
.wpcf7-mail-sent-ok {
color: #fff;
font-family: "Droid Sans"; 
font-size: 24px;
border: 0;
}
.wpcf7-form h3 {
margin-bottom: 33px;
}
.wpcf7-form .wpcf7-submit { 
background:#555; 
cursor:pointer; 
padding: 15px;
color:#fff; 
border-radius:7px;
font-size: 14px;
width: 140px;
}
</style>
<script type="text/javascript">function abro_ventana()
{
window.open(this.href, this.target, 'width=750,height=480'); return false;
}
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/lu17.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Wmpci_Popup = {"enable":"0","delay":"10","exp_time":"0","close_on_esc":"1","hide_time":"15"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lu17.com/wp-content/plugins/wp-modal-popup-with-cookie-integration/assets/js/wmpci-popup.js?ver=1.2'></script>
<script type='text/javascript' src='http://lu17.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=259650898908&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function () {
tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Madryn, Argentina","api_location":"Puerto Madryn","api_language":"es","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[11.7,53],"today_humidity":86,"today_wind_speed":[7.1,4.4],"today_min":[11.7,53],"today_max":[11.7,53],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499529600,"day_temp":[10,51],"day_name":"Sab","owm_day_index":1},{"timestamp":1499616000,"day_temp":[8,47],"day_name":"Dom","owm_day_index":2},{"timestamp":1499702400,"day_temp":[11,52],"day_name":"Lun","owm_day_index":3},{"timestamp":1499788800,"day_temp":[13,55],"day_name":"Mar","owm_day_index":4},{"timestamp":1499875200,"day_temp":[12,53],"day_name":"Mie","owm_day_index":5}],"api_key":"f166e0697a8541984a1c4dce5221f592"});
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://lu17.com/wp-content/themes/Newspaper-child/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://lu17.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<!-- Header style compiled by theme -->
<style>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</style>
</body>
</html><!-- WP Fastest Cache file was created in 0.719228029251 seconds, on 07-07-17 18:25:25 -->